

<!DOCTYPE html>
<html>
    <head>
        <title>E' partito ufficialmente il progetto 'Il recupero dell'anima' - Il piccolo</title>
<meta name="description" content="Sabato pomeriggio &egrave; partito ufficialmente il progetto &lsquo;Il recupero dell&rsquo;anima che vede impegnati l&rsquo;Amv Igiene, Comune di Valenza e Sie ..." />
<meta name="Keywords" content="sie" />
<meta name="news_keywords" content="sie" />
<meta name="sections" content="Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="E' partito ufficialmente il progetto 'Il recupero dell'anima'"      >
<meta property="og:description" content="Sabato pomeriggio &egrave; partito ufficialmente il progetto &lsquo;Il recupero dell&rsquo;anima che vede impegnati l&rsquo;Amv Igiene, Comune di Valenza e Sie Onlus. Nella sede di strada Pontecurone 1 a Valenza &egrave; stato aperto il punto di recupero di mobili e suppellettili usate, ma in buono ...">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1560097911720.jpg--e__partito_ufficialmente_il_progetto__il_recupero_dell_anima_.jpg?1560097911000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="E' partito ufficialmente il progetto 'Il recupero dell'anima'">
<meta property="twitter:description" content="Sabato pomeriggio &egrave; partito ufficialmente il progetto &lsquo;Il recupero dell&rsquo;anima che vede impegnati l&rsquo;Amv Igiene, Comune di Valenza e Sie Onlus. Nella sede di strada Pontecurone ...">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1560097911720.jpg--e__partito_ufficialmente_il_progetto__il_recupero_dell_anima_.jpg?1560097911000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1560097911720.jpg--e__partito_ufficialmente_il_progetto__il_recupero_dell_anima_.jpg?1560097911000" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/" /><meta property="articleID" content="100974">
    <meta property="datePublished" content="2019-06-09T16:23:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/","headline":"E' partito ufficialmente il progetto 'Il recupero dell'anima'","text":"Sabato pomeriggio è partito ufficialmente il progetto ‘Il recupero dell’anima che vede impegnati l’Amv Igiene, Comune di Valenza e Sie Onlus. Nella sede di strada Pontecurone 1 a Valenza è stato aperto il punto di recupero di mobili e suppellettili usate, ma in buono stato, magari leggermente fuori moda, ma che non verranno avviati a discarica, bensì utilizzati per aiutare famiglie in difficoltà. Tra i presenti c’erano l’amministratore di Amv Srl, Roberto Contotto e Francesca Bravi che coordina l’attività di Sie Onlus a Valenza.","keywords":"sie","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1560097911720.jpg--.jpg?1560097911000","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1560097911720.jpg--.jpg?1560097911000","@type":"ImageObject"},"dateCreated":"2019-06-09T16:23:53Z","dateModified":"2019-06-09T16:32:19Z","datePublished":"2019-06-09T16:23:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 188;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'ValenzaNews';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'E\' partito ufficialmente il progetto \'Il recupero dell\'anima\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-09 18:23';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    







<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/LEAD_1_728X90', [[970, 90], [728, 90]], 'div-gpt-ad-1558032403914-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=100974&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=100974&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="1e078c47-40da-42a7-8a24-a3218ce16265" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1559123989000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1559230983000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews macrosection_valenzanews section_home ">


        
        
      
      
      



        
        <!-- /245547177/ValenzaNews_Skin-->

<div id='div-gpt-ad-1558541183968-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558541183968-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/valenzanews_overlay_800x500 -->

<style>
#google_ads_iframe_\/245547177\/valenzanews_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/valenzanews_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display:none;
}
</style>


<div id='div-gpt-ad-1558554007217-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/valenzanews_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558554007217-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558554007217-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558554007217-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(334);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1558339103000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

    
        <script id="a807a700-025d-42ca-b2c8-dd5ac44ba762" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558047691424-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558047691424-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a807a700-025d-42ca-b2c8-dd5ac44ba762').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 09 Giugno 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_496a8cb0-d61a-4ff1-af95-dd8649f6f168">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_188 index">
<a  href="http://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/265/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/266/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/267/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/268/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/269/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_271 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/271/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9c4c291924f54f2aab2e593b59ac0948 = undefined;
                            
                            $('#box_496a8cb0-d61a-4ff1-af95-dd8649f6f168 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9c4c291924f54f2aab2e593b59ac0948 != 'undefined') {
                                    $('#box_496a8cb0-d61a-4ff1-af95-dd8649f6f168 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9c4c291924f54f2aab2e593b59ac0948.code);
                                    incrementAdvImpression(bannerbox_9c4c291924f54f2aab2e593b59ac0948.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercabe75cd4b-41da-4046-a912-500a488c9be9"></div>

<div class="cerca search_horizontal_alessandria" id="cerca2281d566-0d1e-44d6-a56d-7713a59602ef" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="22" />
            
            <input type="hidden" name="idcanalericerca" value="22" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercabe75cd4b-41da-4046-a912-500a488c9be9').click(function(){
                  $('#cerca2281d566-0d1e-44d6-a56d-7713a59602ef').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2281d566-0d1e-44d6-a56d-7713a59602ef input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca2281d566-0d1e-44d6-a56d-7713a59602ef form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2281d566-0d1e-44d6-a56d-7713a59602ef input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/valenzanews"  target="_blank">
              <img src="upload/1556029014290.png" alt="1556029014290" title="">
              </a>
        </div><!-- CACHED -->


<!-- CACHED -->

<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/312/whatsapp"  target="_blank">
              <img src="upload/1556618099077.png" alt="1556618099077" title="">
              </a>
        </div><!-- CACHED -->

<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/280/rss"  target="_blank">
              <img src="upload/1556028950120.png" alt="1556028950120" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="fc66017c-b1d2-4b04-94a2-6694c5ab10d7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363645094-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363645094-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fc66017c-b1d2-4b04-94a2-6694c5ab10d7').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews">ValenzaNews</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_188 home">
                                <a href="http://valenzanews.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'iniziativa</p><h1 itemprop="headline name" class="titolo_articolo titolo">E' partito ufficialmente il progetto 'Il recupero dell'anima'</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">09 Giugno 2019 <span> ore 18:23 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_f5c74ab9-7f76-405e-bffe-3e95665853ac">                
            <meta itemprop="thumbnailUrl" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/1560097911720.jpg--e__partito_ufficialmente_il_progetto__il_recupero_dell_anima_.jpg?1560097911000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="E' partito ufficialmente il progetto 'Il recupero dell'anima'" src="resizer/433/302/true/1560097911720.jpg--e__partito_ufficialmente_il_progetto__il_recupero_dell_anima_.jpg?1560097911000" alt="E' partito ufficialmente il progetto 'Il recupero dell'anima'" height="302" width="433" />
                        <p class="didascalia">Francesca Bravi (Sie)</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p class="GN4_text">Sabato pomeriggio &egrave; partito ufficialmente il progetto &lsquo;Il recupero dell&rsquo;anima che vede impegnati l&rsquo;Amv Igiene, Comune di Valenza e Sie Onlus. Nella sede di strada Pontecurone 1 a Valenza &egrave; stato aperto il punto di recupero di mobili e suppellettili usate, ma in buono stato, magari leggermente fuori moda, ma che non verranno avviati a discarica, bens&igrave; utilizzati per aiutare famiglie in difficolt&agrave;. Tra i presenti c&rsquo;erano l&rsquo;amministratore di Amv Srl, Roberto Contotto e Francesca Bravi che coordina l&rsquo;attivit&agrave; di Sie Onlus a Valenza.</p>
</div>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 100974 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="84e54dda-65cd-43cf-9bcb-a4766ab35a78" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951957355-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951957355-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#84e54dda-65cd-43cf-9bcb-a4766ab35a78').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null ValenzaNews vc_section_home vc_macro_section_valenzanews home articolo  "
           id="box_4898ee4a-61f0-452e-a317-86d69db2d5ea"  articleid="100974" gn4id="2436603"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/home/2019/06/09/news/e-partito-ufficialmente-il-progetto-il-recupero-dell-anima-100974/">E' partito ufficialmente il p...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 18:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro News vc_section_cultura vc_macro_section_il-piccolo cultura video cms_article "
           id="box_d8160445-4d12-4983-9dd1-883a80728735"  articleid="100846"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/cultura/2019/06/08/video/la-festa-dei-promotori-di-pace-100846/">La festa dei promotori di pac...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Giugno 2019 <span> ore 00:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null ValenzaNews vc_section_home vc_macro_section_valenzanews home articolo cms_article "
           id="box_7a0004f9-89ac-4fdc-acf0-a1e35f5a2bbc"  articleid="100911"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Solidariet&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/home/2019/06/07/news/all-infantile-arrivano-i-visori-3d-per-i-bimbi-100911/">All'Infantile arrivano i viso...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2019 <span> ore 17:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        
        
      
      
      

        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="7abe08af-9bd9-4f8f-9905-e418a8cab4b4">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 video"><div class="cont"><span class="occhiello">L'evento</span><p class="titolo"><a href="http://www.ilpiccolo.net/cultura/2019/06/08/video/la-festa-dei-promotori-di-pace-100846/">La festa <br />dei promotori di pace</a></p>
            <span class="ora_pubblicazione">08 Giugno 2019 <span> ore 00:12 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La storia</span><p class="titolo"><a href="http://www.ilpiccolo.net/valenza/2019/05/31/news/domenica-festa-a-pecetto-ricordando-carlotta-100662/">Domenica festa a Pecetto. Ricordando Carlotta</a></p>
            <span class="ora_pubblicazione">31 Maggio 2019 <span> ore 09:28 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/05/22/news/fermata-la-banda-di-rapinatori-seriali-in-villa-13060/">Fermata la banda <br />di rapinatori seriali in villa</a></p>
            <span class="ora_pubblicazione">22 Maggio 2019 <span> ore 11:05 </span> </span></div></div><script type="text/javascript">var divs=$('#7abe08af-9bd9-4f8f-9905-e418a8cab4b4 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#7abe08af-9bd9-4f8f-9905-e418a8cab4b4 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f4d4904c-28c8-494d-a4a6-2b920c4ed80d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div align=\"center\"><div id='div-gpt-ad-1558137877306-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558137877306-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f4d4904c-28c8-494d-a4a6-2b920c4ed80d').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/281/multimedia"  target="_blank">
              <img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_21ff8382-f23c-4c34-a96f-b1ca1bb258fc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/cultura/2019/06/08/video/la-festa-dei-promotori-di-pace-100846/"><img alt="fubine" title="fubine" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/7097c600984597062c5c58eff4a5537f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/cultura/2019/06/08/video/la-festa-dei-promotori-di-pace-100846/">La festa <br />dei promotori di pace</a></p><span class="ora_pubblicazione">08 Giugno 2019 <span> ore 00:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_valenzanews   pos2 video politica ValenzaNews">
                                <article>
                                <div class="cont_foto"><a href="http://valenzanews.ilpiccolo.net/politica/2019/05/23/video/regionali-ecco-come-si-vota-13142/"><img alt="Regionali: ecco come si vota" title="Regionali: ecco come si vota" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/e031d5e9047cd405e89deba7c3e5f9e2.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://valenzanews.ilpiccolo.net/politica/2019/05/23/video/regionali-ecco-come-si-vota-13142/">Regionali: ecco come si vota</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 14:41 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_valenzanews   pos3 video sport ValenzaNews">
                                <article>
                                <div class="cont_foto"><a href="http://valenzanews.ilpiccolo.net/sport/2019/05/23/video/vale-mado-acqui-l-intervista-agli-allenatori-13104/"><img alt="Vale Mado - Acqui, l'intervista agli allenatori" title="Vale Mado - Acqui, l'intervista agli allenatori" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/530342c374e33771c994ef47e435e1d1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://valenzanews.ilpiccolo.net/sport/2019/05/23/video/vale-mado-acqui-l-intervista-agli-allenatori-13104/">Vale Mado - Acqui, l'intervista agli allenatori</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 09:51 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video valenzanews ValenzaNews">
                                <article>
                                <div class="cont_foto"><a href="http://valenzanews.ilpiccolo.net/valenzanews/2019/05/23/video/ordigno-brillato-conclusa-l-emergenza-bomba-13098/"><img alt="Ordigno 'brillato', conclusa l'emergenza-bomba" title="Ordigno 'brillato', conclusa l'emergenza-bomba" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/c63b1b9ef59cae210d2a11c0861394d5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://valenzanews.ilpiccolo.net/valenzanews/2019/05/23/video/ordigno-brillato-conclusa-l-emergenza-bomba-13098/">Ordigno 'brillato', conclusa l'emergenza-bomba</a></p><span class="ora_pubblicazione">23 Maggio 2019 <span> ore 09:32 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21ff8382-f23c-4c34-a96f-b1ca1bb258fc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/188/home"  target="_blank">
              <img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null CasaleNotizie vc_section_sport  sport articolo  "
           id="box_5df86e6e-5360-47a4-a676-80b37909aaea"  articleid="100957" gn4id="2436711"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://casalenotizie.ilpiccolo.net/sport/2019/06/09/news/mercoledi-la-premiazione-del-coni-a-le-tre-rose-100957/"><img  alt="Mercoled&igrave; la premiazione del Coni a Le Tre Rose" title="Mercoled&igrave; la premiazione del Coni a Le Tre Rose" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1586102.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">in comune
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/sport/2019/06/09/news/mercoledi-la-premiazione-del-coni-a-le-tre-rose-100957/">Mercoled&igrave; <br />la premiazione del Coni <br />a Le Tre Rose</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Giugno 2019 <span> ore 11:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro ValenzaNews vc_section_politica vc_macro_section_valenzanews politica articolo  "
           id="box_87195011-aaa9-4d92-9b8f-782a75ff270b"  articleid="100861" gn4id="2433106"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://valenzanews.ilpiccolo.net/politica/2019/06/07/news/maurizio-oddone-lega-torna-a-punzecchiare-la-giujnta-e-questa-volta-anche-i-5-stelle-100861/"><img  alt="Maurizio Oddone (Lega) torna a punzecchiare la giujnta e, questa volta, anche i 5 Stelle" title="Maurizio Oddone (Lega) torna a punzecchiare la giujnta e, questa volta, anche i 5 Stelle" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/GN4_DAT_1584089.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">politica
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/politica/2019/06/07/news/maurizio-oddone-lega-torna-a-punzecchiare-la-giujnta-e-questa-volta-anche-i-5-stelle-100861/">Maurizio Oddone (Lega) torna <br />a punzecchiare <br />la giunta</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2019 <span> ore 05:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null CasaleNotizie vc_section_sport  sport articolo  "
           id="box_13707834-2a41-4783-8b15-3f354b3292df"  articleid="100896" gn4id="2432211"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://casalenotizie.ilpiccolo.net/sport/2019/06/07/news/fabio-valentini-comincia-il-sogno-azzurro-100896/"><img  alt="Fabio Valentini: comincia il sogno Azzurro" title="Fabio Valentini: comincia il sogno Azzurro" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1585594.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET A2
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/sport/2019/06/07/news/fabio-valentini-comincia-il-sogno-azzurro-100896/">Fabio Valentini: comincia <br />il sogno&nbsp;<br />in maglia azzurra</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2019 <span> ore 14:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="nocornice_banner" >
    

        
        
      
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro CasaleNotizie vc_section_spettacoli  spettacoli articolo  "
           id="box_bfc2286c-047f-416d-bd40-14bee98e046c"  articleid="100862" gn4id="2433039"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">teatro
        </p>
            <h2 class="titolo vc_title"><a href="http://casalenotizie.ilpiccolo.net/spettacoli/2019/06/06/news/al-sociale-lo-spettacolo-di-fine-anno-dell-istituto-cellini-100862/">Al Sociale lo spettacolo di f...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2019 <span> ore 20:02 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null ValenzaNews vc_section_cultura  cultura articolo  "
           id="box_0d0f6f62-ff09-4604-a51d-7c185176f965"  articleid="100894" gn4id="2427252"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">cultura
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/cultura/2019/06/07/news/un-carra-gigante-nell-atrio-del-cellini-100894/">Un Carr&agrave; gigante nell'atrio d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Giugno 2019 <span> ore 11:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro ValenzaNews vc_section_home vc_macro_section_valenzanews home articolo cms_article "
           id="box_d3b92f0a-09ad-4c0f-8974-572e7d239867"  articleid="100845"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Personaggio
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/home/2019/06/06/news/il-valenzano-nicolini-eroico-in-bici-100845/">Il valenzano Nicolini 'eroico...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2019 <span> ore 20:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro ValenzaNews vc_section_home vc_macro_section_valenzanews home articolo  "
           id="box_5df33f7e-89ee-4782-88cc-2c6a39534663"  articleid="100833" gn4id="2433076"  vcpos="10"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://valenzanews.ilpiccolo.net/home/2019/06/06/news/stemma-della-provincia-ma-valenza-non-c-e-100833/"><img  alt="Gli studenti del Leardi autori del restyling dello stemma" title="Gli studenti del Leardi autori del restyling dello stemma" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1583648.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La nota
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/home/2019/06/06/news/stemma-della-provincia-ma-valenza-non-c-e-100833/">Nuovo stemma <br />della Provincia disegnato dagli studenti</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Giugno 2019 <span> ore 16:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1559551114000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_d9e4206d-d712-4c4c-99c3-ff850c1f4460">
                    <ul class="menu_1">
<li class="farmacie sezione_273 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0daa74a24ae24ffd8a1ee958a9254f04 = undefined;
                            
                            $('#box_d9e4206d-d712-4c4c-99c3-ff850c1f4460 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0daa74a24ae24ffd8a1ee958a9254f04 != 'undefined') {
                                    $('#box_d9e4206d-d712-4c4c-99c3-ff850c1f4460 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0daa74a24ae24ffd8a1ee958a9254f04.code);
                                    incrementAdvImpression(bannerbox_0daa74a24ae24ffd8a1ee958a9254f04.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/valenzanews_overlay_in_basso_728x90 -->

<style>
#google_ads_iframe_\/245547177\/valenzanews_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/valenzanews_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   display:none;
}
</style>


<div id='div-gpt-ad-1558545767573-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("#google_ads_iframe_\/245547177\/valenzanews_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545767573-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545767573-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545767573-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(290);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=100974" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_496a8cb0-d61a-4ff1-af95-dd8649f6f168\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_188 index\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/265/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/266/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/267/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/268/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/269/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_9c4c291924f54f2aab2e593b59ac0948 = undefined;\n                            \n                            $('#box_496a8cb0-d61a-4ff1-af95-dd8649f6f168 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9c4c291924f54f2aab2e593b59ac0948 != 'undefined') {\n                                    $('#box_496a8cb0-d61a-4ff1-af95-dd8649f6f168 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9c4c291924f54f2aab2e593b59ac0948.code);\n                                    incrementAdvImpression(bannerbox_9c4c291924f54f2aab2e593b59ac0948.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_496a8cb0-d61a-4ff1-af95-dd8649f6f168').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_d9e4206d-d712-4c4c-99c3-ff850c1f4460\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0daa74a24ae24ffd8a1ee958a9254f04 = undefined;\n                            \n                            $('#box_d9e4206d-d712-4c4c-99c3-ff850c1f4460 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0daa74a24ae24ffd8a1ee958a9254f04 != 'undefined') {\n                                    $('#box_d9e4206d-d712-4c4c-99c3-ff850c1f4460 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0daa74a24ae24ffd8a1ee958a9254f04.code);\n                                    incrementAdvImpression(bannerbox_0daa74a24ae24ffd8a1ee958a9254f04.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d9e4206d-d712-4c4c-99c3-ff850c1f4460').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>