
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>'Castelli Aperti', cosa visitare la prima domenica di agosto - ValenzaNews</title>
	<meta name="description" content="Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisament..." />
<meta name="Keywords" content="castelli aperti,cultura,rassegna" />
<meta name="news_keywords" content="castelli aperti,cultura,rassegna" />
<meta name="author" content="Fabiana Torti" />
<meta name="sections" content="Home,Generic,Cultura,Home,Home,Home,Cultura,Cultura,Cultura" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_22.ico?v=1657270190893" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_22.ico?v=1657270190893" type="image/x-icon" />

	<base href="https://valenzanews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="'Castelli Aperti', cosa visitare la prima domenica di agosto">
	<meta property="og:description" content="Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisamente ricca"><meta property="og:image:secure" content="https://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--rassegna_castelli_aperti.jpeg?1659704958991"><meta property="og:image" content="https://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--rassegna_castelli_aperti.jpeg?1659704958991">
		<meta property="og:image:alt" content="'Castelli Aperti', cosa visitare la prima domenica di agosto"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://valenzanews.ilpiccolo.net/home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="'Castelli Aperti', cosa visitare la prima domenica di agosto">
	<meta property="twitter:description" content="Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisamente ricca">
	<meta property="twitter:url" content="https://valenzanews.ilpiccolo.net/home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/"><meta property="twitter:image" content="https://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--rassegna_castelli_aperti.jpeg?1659704958991"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--rassegna_castelli_aperti.jpeg?1659704958991" /><meta name="url" content="https://valenzanews.ilpiccolo.net/home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/" /><link rel="canonical" href="https://www.ilpiccolo.net/home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/"/>
<meta property="articleID" content="142836"><meta property="datePublished" content="2022-08-06T07:00:19Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://valenzanews.ilpiccolo.net/home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/","mainEntityOfPage":"https://valenzanews.ilpiccolo.net/home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/","headline":"'Castelli Aperti', cosa visitare la prima domenica di agosto","text":"Prosegue l’appuntamento con ‘Castelli Aperti’, la rassegna che permette di scoprire il sorprendente patrimonio culturale piemontese. Per domani, domenica 7 agosto, sono tante le proposte di visita offerte su tutto il territorio piemontese. Nella nostra provincia, ad Acqui Terme, potrete visitare il Castello dei Paleologi e il Civico Museo archeologico, dalle 10 alle 13 e dalle 16 alle 19.30. Sempre ad Acqui, un’altra proposta interessante: Villa Ottolenghi Wedekind vi aspetta per una visita guidata alle 16.30 con degustazione nelle cantine. È necessario prenotare al numero 335 6312093. A pochi minuti da Acqui, potrete visitare anche la Torre nel comune di Terzo, aperta dalle 15 alle 18.30. Se siete in zona, potrete approfittare facendo tappa alla vicina Bistagno: la Gipsoteca Giulio Monteverde è aperta dalle 10 alle 13 e dalle 15 alle 18. Per informazioni e prenotazioni, telefonare al numero 0144 79106 o al 366 5432354. Non è tutto: troverete aperti anche il castello di Morsasco ma solo su prenotazione al 334 3769833 e quello di Trisobbio con salita alla torre dalle 14 alle 18, sempre prenotando al 334 6136935. A Rivalta Bormida invece, il Palazzo Lignana di Gattinara merita sicuramente una visita. Questa volta, però, dovrete affrettarvi e prenotare con almeno due giorni di anticipo chiamando il 333 5710532. E per concludere il circuito dell’Alto Monferrato, manca solo Gavi con il suo Forte, aperto solo per visite guidate di gruppo – una all’ora – a partire dalle 9.30 fino alle 17.30. Prenotazione obbligatoria al 0143 643554. Monferrato Casalese Spostandosi nel Monferrato Casalese, ad Alfiano Natta, potrete scoprire la Tenuta Castello di Razzano, dalle 9 alle 11 e dalle 15 alle 18. Anche in questo caso serve prenotare al numero 0141 922535. E poi, a circa mezz’ora di auto, potrete ammirare il vicino borgo di Rosignano Monferrato, con l’opportunità di prenotare la visita guidata dalle 10 alle 12.30 e dalle 15 alle 18. Per conoscere i dettagli e prenotare, basta telefonare al numero 377 1693394. In provincia ma non solo Insomma, il programma è davvero molto ricco e non avete che l’imbarazzo della scelta. Senza dimenticare il resto dell’offerta, nella nostra provincia ma non solo. La rassegna infatti vi accompagna alla scoperta del Piemonte coinvolgendo anche le province di Asti, Biella, Cuneo e Torino. Per conoscere nel dettaglio tutti gli appuntamenti di domenica ma anche quelli venturi, potete visitare il sito cliccando qui Qui il programma di domenica 7","keywords":"rassegna,cultura,castelli aperti","articleSection":"Home","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"https://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"https://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--.jpeg?1659704958991","url":"https://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--.jpeg?1659704958991","@type":"ImageObject"},"description":"<p>Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisamente ricca</p>","author":{"@type":"Person","name":"Fabiana Torti","url":"https://valenzanews.ilpiccolo.net/"},"dateCreated":"2022-08-05T13:34:5Z","dateModified":"2022-08-05T13:34:5Z","datePublished":"2022-08-06T07:00:19Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 22;
		virtualcmsPageInfo.domainId = 28;
		virtualcmsPageInfo.channelName = 'ValenzaNews';
		virtualcmsPageInfo.sectionId = 108;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 142836;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = '\'Castelli Aperti\', cosa visitare la prima domenica di agosto';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-06 09:00';
				virtualcmsPageInfo.article.author = 'Fabiana Torti';
				virtualcmsPageInfo.article.createdBy = 'Fabiana Torti';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/';
	</script>

	<script src="https://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://valenzanews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=142836&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=142836&amp=false';
    </script>
    <script src="https://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="5db5e8d5-4bc3-478a-8d00-b060702e8096" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://valenzanews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1657270070832" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="valenzanews   ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1657270069364" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://valenzanews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
			</a>
		</div>
</h1>

    
        <script id="3008aed5-2d2d-49b8-b500-9a7dded3c050" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3008aed5-2d2d-49b8-b500-9a7dded3c050').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 06 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_47659281-96ca-4504-b5ba-fded24a02902">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_07b4b5c317b0445da2f2567725728870 = undefined;
                            
                            $('#box_47659281-96ca-4504-b5ba-fded24a02902 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_07b4b5c317b0445da2f2567725728870 != 'undefined') {
                                    $('#box_47659281-96ca-4504-b5ba-fded24a02902 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_07b4b5c317b0445da2f2567725728870.code);
                                    incrementAdvImpression(bannerbox_07b4b5c317b0445da2f2567725728870.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercac4704270-62ad-4238-af9d-8ff6abaa076c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca50e1fbfa-bd23-4de3-85bb-2da070ad94bf" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercac4704270-62ad-4238-af9d-8ff6abaa076c').click(function(){
                  $('#cerca50e1fbfa-bd23-4de3-85bb-2da070ad94bf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca50e1fbfa-bd23-4de3-85bb-2da070ad94bf input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca50e1fbfa-bd23-4de3-85bb-2da070ad94bf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca50e1fbfa-bd23-4de3-85bb-2da070ad94bf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.facebook.com/valenzanews-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556029014290.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.facebook.com/valenzanews-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556029014290.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/valenzanews"  target="_blank">
							<img src="upload/1556029014290.png" alt="1556029014290" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/312/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618099077.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/312/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618099077.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/312/whatsapp"  target="_blank">
							<img src="upload/1556618099077.png" alt="1556618099077" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/280/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556028950120.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/280/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556028950120.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/280/rss"  target="_blank">
							<img src="upload/1556028950120.png" alt="1556028950120" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_961efd5c-37d9-49ed-9861-953d0c70268d">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_277 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network attivo sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e15ec19e33f546b898ea322d65262d84 = undefined;
                            
                            $('#box_961efd5c-37d9-49ed-9861-953d0c70268d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e15ec19e33f546b898ea322d65262d84 != 'undefined') {
                                    $('#box_961efd5c-37d9-49ed-9861-953d0c70268d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e15ec19e33f546b898ea322d65262d84.code);
                                    incrementAdvImpression(bannerbox_e15ec19e33f546b898ea322d65262d84.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="15df85f5-fbff-4835-b895-61ce81b22179" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#15df85f5-fbff-4835-b895-61ce81b22179').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                                <li>&raquo;</li><li><a href="http://www.ilpiccolo.net">Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="https://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_142836_elements_ffb5c749-eb80-4cdf-a101-b5e3ef345906" class="article_header_nuovosito">
							<p class="occhiello_articolo">La rassegna</p>
								<h1 class="titolo_articolo titolo">'Castelli Aperti', cosa visitare la prima domenica di agosto</h1>
			</div>




			<div id="article_142836_elements_3b83f7cd-2d1d-49d6-9f09-84d3efdbe036" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisamente ricca</p></div>
						<p class="data_articolo data">06 Agosto 2022 <span> ore 09:00 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
			</div>


			<div id="article_142836_elements_49e10af9-a519-4dc9-8fc9-6689e057fbad" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_ca56c4bb-be5a-407a-bc8d-12620957054a">
								<meta property="thumbnail" content="https://valenzanews.ilpiccolo.net/resizer/433/302/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--rassegna_castelli_aperti.jpeg?1659704958991" />
									<div class="foto_articolo">
											<img title="rassegna-castelli-aperti" src="resizer/433/302/true/2022_08_05/Forte-di-Gavi-1659704958888.jpeg--rassegna_castelli_aperti.jpeg?1659704958991" alt="rassegna-castelli-aperti"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_142836_elements_2b6cae2a-2772-44cb-a07f-07ef860aa1b2" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Prosegue l&rsquo;appuntamento con &lsquo;<strong>Castelli Aperti</strong>&rsquo;, la rassegna che permette di scoprire il sorprendente patrimonio culturale <strong>piemontese</strong>. Per domani, <strong>domenica 7 agosto</strong>, sono tante le proposte di visita offerte su tutto il territorio piemontese.</p>
<p>Nella nostra provincia, ad <strong>Acqui Terme</strong>, potrete visitare il <a href="https://www.acquimusei.it/il-castello-dei-paleologi/">Castello dei Paleologi</a> e il <a href="https://www.acquimusei.it/">Civico Museo archeologico</a>, dalle 10 alle 13 e dalle 16 alle 19.30.</p>
<p>Sempre ad <strong>Acqui</strong>, un&rsquo;altra proposta interessante: <a href="https://www.villaottolenghiwedekind.com/">Villa Ottolenghi Wedekind</a> vi aspetta per una visita guidata alle 16.30 con degustazione nelle cantine. &Egrave; necessario prenotare al numero 335 6312093.</p>
<p>A pochi minuti da Acqui, potrete visitare anche la <a href="https://www.alexala.it/web/index.php?lang_iso=it&amp;view=risorsa&amp;id_categoria=011144617cd1213242343dc8760b2e84&amp;id_risorsa=38e0a8567ec2120e9c0a54f87ceb0613&amp;id_area=bade033bcb94292d545e220e8e7831de">Torre nel comune di Terzo</a>, aperta dalle 15 alle 18.30.</p>
<p>Se siete in zona, potrete approfittare facendo tappa alla vicina <strong>Bistagno</strong>: la <a href="https://www.gipsotecamonteverde.it/">Gipsoteca Giulio Monteverde</a> &egrave; aperta dalle 10 alle 13 e dalle 15 alle 18. Per informazioni e prenotazioni, telefonare al numero 0144 79106 o al 366 5432354.</p>
<p>Non &egrave; tutto: troverete aperti anche il <a href="https://www.castellodimorsasco.it/">castello di Morsasco</a> ma solo su prenotazione al 334 3769833 e quello di <a href="http://www.castellipiemontesi.it/pagine/ita/castelli/trisobbio.lasso">Trisobbio</a> con salita alla torre dalle 14 alle 18, sempre prenotando al 334 6136935.</p>
<p>A <strong>Rivalta</strong> <strong>Bormida</strong> invece, il <a href="https://www.monferratontour.it/it/risorsa/palazzo-lignana-di-gattinara/302f9b7ddaba88b97cc6ffcc57d54f50/24065aa18d05831e76cd35a12e276ecf/">Palazzo Lignana di Gattinara</a> merita sicuramente una visita. Questa volta, per&ograve;, dovrete affrettarvi e prenotare con almeno due giorni di anticipo chiamando il 333 5710532.</p>
<p>E per concludere il circuito dell&rsquo;Alto Monferrato, manca solo <a href="http://www.fortedigavi.it/">Gavi con il suo Forte</a>, aperto solo per visite guidate di gruppo &ndash; una all&rsquo;ora &ndash; a partire dalle 9.30 fino alle 17.30. Prenotazione obbligatoria al 0143 643554.</p>
<p></p>
<p><img src="https://www.ilpiccolo.net/upload/2022_08_05/villa-ottolenghi-castelli-aperti-1659705842616.jpeg" alt="villa-ottolenghi-castelli-aperti" width="960" height="640" /></p>
<p></p>
<h2>Monferrato Casalese</h2>
<p>Spostandosi nel Monferrato Casalese, ad<strong> Alfiano Natta</strong>, potrete scoprire la <a href="https://www.castellodirazzano.it/">Tenuta Castello di Razzano</a>, dalle 9 alle 11 e dalle 15 alle 18. Anche in questo caso serve prenotare al numero 0141 922535.</p>
<p>E poi, a circa mezz&rsquo;ora di auto, potrete ammirare il vicino <a href="https://www.comune.rosignanomonferrato.al.it/it-it/vivere-il-comune/cosa-vedere">borgo di Rosignano Monferrato</a>, con l&rsquo;opportunit&agrave; di prenotare la visita guidata dalle 10 alle 12.30 e dalle 15 alle 18. Per conoscere i dettagli e prenotare, basta telefonare al numero 377 1693394.</p>
<p></p>
<h2>In provincia ma non solo</h2>
<p>Insomma, il programma &egrave; davvero <strong>molto ricco</strong> e non avete che l&rsquo;imbarazzo della scelta. Senza dimenticare il resto dell&rsquo;offerta, nella nostra provincia ma non solo.</p>
<p>La rassegna infatti <strong>vi accompagna</strong> alla scoperta del Piemonte coinvolgendo anche le <strong>province di Asti, Biella, Cuneo e Torino</strong>.</p>
<p>Per conoscere nel dettaglio tutti gli appuntamenti di domenica ma anche quelli venturi, potete visitare il sito <span style="color: #ff0000;"><strong><a href="http://www.castelliaperti.it" style="color: #ff0000;">cliccando qui</a></strong></span></p>
<p><span style="color: #ff0000;"><strong></strong></span></p>
<p><span style="color: #ff0000;"><a href="https://castelliaperti.it/it/news/item/castelli-aperti-cosa-visitare-domenica-7-agosto.html" style="color: #ff0000;"><strong>Qui il programma di domenica 7</strong></a></span></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/rassegna">rassegna</a>
   
   &#44;&#32;
     
   <a href="tag/cultura">cultura</a>
   
   &#44;&#32;
     
   <a href="tag/castelli-aperti">castelli aperti</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/valenzanews.ilpiccolo.net\/home\/2022\/08\/06\/news\/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836\/',
        title: '\'Castelli Aperti\', cosa visitare la prima domenica di agosto',
        description: '<p>Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisamente ricca<\/p>',
        media: 'https:\/\/valenzanews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_05\/Forte-di-Gavi-1659704958888.jpeg--.jpeg?1659704958991',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="89fdcaf1-7019-400d-aff9-2ca220d8852b" class="share">
<script>
  var sDiv1 = document.getElementById('89fdcaf1-7019-400d-aff9-2ca220d8852b');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/valenzanews.ilpiccolo.net\/home\/2022\/08\/06\/news\/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836\/');      
      sDiv2.setAttribute('addthis:title', '\'Castelli Aperti\', cosa visitare la prima domenica di agosto');
      sDiv2.setAttribute('addthis:description', '<p>Domani, molti appuntamenti per scoprire le &ldquo;bellezze culturali&rdquo; di Alessandrino e non solo. Dai musei ai borghi, l&rsquo;offerta &egrave; decisamente ricca<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/valenzanews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_05\/Forte-di-Gavi-1659704958888.jpeg--.jpeg?1659704958991');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 142836 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="236303d1-4838-4597-8efe-2051ac9c88d6" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#236303d1-4838-4597-8efe-2051ac9c88d6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_142857 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_167585c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142857"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">6 agosto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/06/news/i-cinquant-anni-di-benedetta-parodi-142857/">I cinquant'anni di Benedetta ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Agosto 2022 <span> ore 10:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142836 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_a4868e3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142836"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La rassegna
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/06/news/castelli-aperti-cosa-visitare-la-prima-domenica-di-agosto-142836/">'Castelli Aperti', cosa visit...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Agosto 2022 <span> ore 09:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_142250 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_50440dd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142250"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'avviso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/06/news/da-lunedi-e-fino-al-20-agosto-parcheggi-gratis-a-valenza-142250/">Da luned&igrave; e fino al 20 agosto...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Agosto 2022 <span> ore 08:02 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="8e8acaa1-1479-4e9c-8f43-8dd7f0310356" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8e8acaa1-1479-4e9c-8f43-8dd7f0310356').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="463e5bfa-d3ad-492e-829e-7c07344e1180">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Carabinieri</span><p class="titolo"><a href="generic/2022/07/27/news/bimbo-di-5-anni-scalzo-e-seminudo-lungo-la-sp180-soccorso-denunciati-i-genitori-142543/">Bimbo di 5 anni scalzo e seminudo lungo la Sp 180: denunciati i genitori</a></p>
            <span class="ora_pubblicazione">27 Luglio 2022 <span> ore 15:42 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Reggio Calabria </span><p class="titolo"><a href="home/2022/07/28/news/ndrangheta-e-imprenditori-un-arresto-a-ovada-142552/">'Ndrangheta e imprenditori, <br />un arresto a Ovada</a></p>
            <span class="ora_pubblicazione">28 Luglio 2022 <span> ore 07:00 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/">Con il drone alla confluenza <br />di Po e Tanaro</a></p>
            <span class="ora_pubblicazione">26 Luglio 2022 <span> ore 11:48 </span> </span></div></div><script>var divs=$('#463e5bfa-d3ad-492e-829e-7c07344e1180 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#463e5bfa-d3ad-492e-829e-7c07344e1180 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="a357d9f2-c252-4940-a70b-8dbed1e74238" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#a357d9f2-c252-4940-a70b-8dbed1e74238').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/281/multimedia?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556028791892.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/281/multimedia?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556028791892.png-->
			<!-- SCBUTTON false-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/281/multimedia?mediagenerico=video"  >
							<img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ea2106a2-99a0-4f60-82da-8b2d9c03b2ad">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/generic/2022/07/27/video/valenza-ora-e-ufficiale-il-via-all-its-gem-la-scuola-del-gioiello-142534/" >
																		<img alt="Valenza, ora &egrave; ufficiale il via all'Its Gem, la 'scuola' del gioiello" title="Valenza, ora &egrave; ufficiale il via all'Its Gem, la 'scuola' del gioiello" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_07_27/e9f073ab474e3938057c663878f82d70.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/generic/2022/07/27/video/valenza-ora-e-ufficiale-il-via-all-its-gem-la-scuola-del-gioiello-142534/">Valenza, ora &egrave; ufficiale il via all'Its Gem, la 'scuola' del gioiello</a></h2>
															<span class="ora_pubblicazione">27 Luglio 2022 <span> ore 13:59 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/" >
																		<img alt="Con il drone alla confluenza di Po e Tanaro" title="Con il drone alla confluenza di Po e Tanaro" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_07_26/59ae4d2c3f62d3cf52866857bba8a581.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/generic/2022/07/26/video/con-il-drone-alla-confluenza-di-po-e-tanaro-142502/">Con il drone alla confluenza <br />di Po e Tanaro</a></h2>
															<span class="ora_pubblicazione">26 Luglio 2022 <span> ore 11:48 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/generic/2022/07/25/video/siccita-il-racconto-dalla-riva-dei-fiumi-142485/" >
																		<img alt="Siccit&agrave;, il racconto dalla riva dei fiumi" title="Siccit&agrave;, il racconto dalla riva dei fiumi" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_07_25/bf1287e9fbb697ccfcc24a259fb3253e.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/generic/2022/07/25/video/siccita-il-racconto-dalla-riva-dei-fiumi-142485/">Siccit&agrave;, il racconto dalla riva dei fiumi</a></h2>
															<span class="ora_pubblicazione">25 Luglio 2022 <span> ore 18:50 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/" >
																		<img alt="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" title="&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_07_21/ed6ab4ce901019c2c3976aeaa33738ab.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/generic/2022/07/21/video/andremo-a-votare-non-c-e-nulla-da-temere-anzi-142328/">&quot;Andremo a votare? Non c'&egrave; nulla da temere, anzi&quot;</a></h2>
															<span class="ora_pubblicazione">21 Luglio 2022 <span> ore 09:49 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_ea2106a2-99a0-4f60-82da-8b2d9c03b2ad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/188/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556029153111.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/188/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556029153111.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/188/home"  target="_blank">
							<img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_142801 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_37015db"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142801"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/06/news/croce-rossa-di-valenza-non-solo-ambulanze-142801/" ><img  alt="croce-rossa-valenza" title="croce-rossa-valenza" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_08_04/f53024e7-45ef-4cc7-8ebe-1b3b7b75329b-1659617283706.jpg--.jpg?1659617284162"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'approfondimento
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/06/news/croce-rossa-di-valenza-non-solo-ambulanze-142801/">Croce Rossa di Valenza: non solo ambulanze</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Agosto 2022 <span> ore 08:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_142835 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_8ff1b99"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142835"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/" ><img  alt="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria" title="L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria" src="https://valenzanews.ilpiccolo.net/resizer/434/232/true/2022_08_05/guardia_di_finanza_generica-1659705847575.jpg--.jpg?1659705847622"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Guardia di Finanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/l-inchiesta-caporalato-parte-da-padova-e-arriva-ad-alessandria-142835/">L'inchiesta 'caporalato' parte da Padova e arriva ad Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 15:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_142834 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_4c33d3b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142834"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/" ><img  alt="elezioni--urna" title="elezioni--urna" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_08_05/elezioni_urna-2-1659703520097.jpg--.jpg?1659703520132"  width="210" height="180"></a>
			
			<p class="didascalia">Si voter&agrave; il 25 settembre 2022</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Candidature
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/l-importante-e-avere-amici-in-segreteria-142834/">L'importante &egrave; avere amici in segreteria</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 16:04 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142778 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_515500c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142778"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/05/news/elezioni-i-fratelli-puntano-su-amich-142778/" ><img  alt="Elezioni, i Fratelli puntano su Amich" title="Elezioni, i Fratelli puntano su Amich" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_08_04/enzo-amich-1659599866287.jpg--.jpg?1659599866508"  width="210" height="180"></a>
			
			<p class="didascalia">Enzo Amich, 45 anni</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Verso il voto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/05/news/elezioni-i-fratelli-puntano-su-amich-142778/">Elezioni, i Fratelli puntano su Amich</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 08:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142811 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_74cb16d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142811"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/05/news/le-notizie-sono-buone-e-alessandria-va-meglio-del-piemonte-142811/" ><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_08_04/web6-1659630117464.jpg--.jpg?1659630117504"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/05/news/le-notizie-sono-buone-e-alessandria-va-meglio-del-piemonte-142811/">&laquo;Le notizie sono buone. E Alessandria va meglio del Piemonte&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Agosto 2022 <span> ore 09:35 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_142810 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7f237a8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142810"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Confagricoltura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/vendemmia-in-leggero-anticipo-piante-in-stress-per-la-siccita-ma-la-qualita-si-prospetta-buona-142810/">Vendemmia in leggero anticipo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 18:19 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142804 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_72bbd34"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142804"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lavoro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/amv-igiene-ambientale-assume-bando-per-cinque-addetti-allo-spazzamento-142804/">Amv Igiene Ambientale assume:...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 15:25 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_142799 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_7f98b7f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142799"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/news/piemonte-trimestre-mai-cosi-caldo-142799/">Piemonte, trimestre mai cos&igrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 15:24 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142796 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_0e5221b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142796"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/04/gallery/il-corno-delle-alpi-in-concerto-con-l-organo-142796/" ><img  alt="Carlo-Torlontano-corno-Alpi" title="Carlo-Torlontano-corno-Alpi" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_08_04/carlo_torlontano_corno_alpi-1659611334651.jpg--.jpg?1659611334677"  width="210" height="180"></a>
			
			<p class="didascalia">Carlo Torlontano con il corno delle Alpi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La stagione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/04/gallery/il-corno-delle-alpi-in-concerto-con-l-organo-142796/">Il corno delle Alpi in concerto con l'organo</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Agosto 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1657270064732" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_66520904-98f4-40d1-bb6d-4309b4b06f75">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_dd086d9396284a4ea43cd10c12062bd2 = undefined;
                            
                            $('#box_66520904-98f4-40d1-bb6d-4309b4b06f75 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dd086d9396284a4ea43cd10c12062bd2 != 'undefined') {
                                    $('#box_66520904-98f4-40d1-bb6d-4309b4b06f75 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd086d9396284a4ea43cd10c12062bd2.code);
                                    incrementAdvImpression(bannerbox_dd086d9396284a4ea43cd10c12062bd2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://valenzanews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 108 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="https://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142836" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_47659281-96ca-4504-b5ba-fded24a02902\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_07b4b5c317b0445da2f2567725728870 = undefined;\n                            \n                            $('#box_47659281-96ca-4504-b5ba-fded24a02902 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_07b4b5c317b0445da2f2567725728870 != 'undefined') {\n                                    $('#box_47659281-96ca-4504-b5ba-fded24a02902 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_07b4b5c317b0445da2f2567725728870.code);\n                                    incrementAdvImpression(bannerbox_07b4b5c317b0445da2f2567725728870.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_47659281-96ca-4504-b5ba-fded24a02902').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_961efd5c-37d9-49ed-9861-953d0c70268d\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_277 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network attivo sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo attivo selezionato sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e15ec19e33f546b898ea322d65262d84 = undefined;\n                            \n                            $('#box_961efd5c-37d9-49ed-9861-953d0c70268d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e15ec19e33f546b898ea322d65262d84 != 'undefined') {\n                                    $('#box_961efd5c-37d9-49ed-9861-953d0c70268d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e15ec19e33f546b898ea322d65262d84.code);\n                                    incrementAdvImpression(bannerbox_e15ec19e33f546b898ea322d65262d84.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_961efd5c-37d9-49ed-9861-953d0c70268d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_66520904-98f4-40d1-bb6d-4309b4b06f75\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_dd086d9396284a4ea43cd10c12062bd2 = undefined;\n                            \n                            $('#box_66520904-98f4-40d1-bb6d-4309b4b06f75 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dd086d9396284a4ea43cd10c12062bd2 != 'undefined') {\n                                    $('#box_66520904-98f4-40d1-bb6d-4309b4b06f75 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd086d9396284a4ea43cd10c12062bd2.code);\n                                    incrementAdvImpression(bannerbox_dd086d9396284a4ea43cd10c12062bd2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_66520904-98f4-40d1-bb6d-4309b4b06f75').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>