

<!DOCTYPE html>
<html>
    <head>
        <title>Presidenti della Repubblica in visita a Valenza - ValenzaNews</title>
<meta name="description" content="Nel 1959 Gronchi, nel 1983 Pertini" />
<meta name="Keywords" content="storicocittàdelloro,Pier Giorgio Maggiora,Storia di Valenza" />
<meta name="news_keywords" content="storicocittàdelloro,Pier Giorgio Maggiora,Storia di Valenza" />
<meta name="sections" content="Generic,Home,Cultura" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="https://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Presidenti della Repubblica in visita a Valenza"      >
<meta property="og:description" content="Nel 1959 Gronchi, nel 1983 Pertini">
<meta property="og:image" content="https://valenzanews.ilpiccolo.net/resizer/600/315/true/1632493015219.jpg--pertini_gronchi_valenza.jpg?1632493015000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://valenzanews.ilpiccolo.net/generic/2021/09/26/news/presidenti-della-repubblica-in-visita-a-valenza-130387/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Presidenti della Repubblica in visita a Valenza">
<meta property="twitter:description" content="Nel 1959 Gronchi, nel 1983 Pertini">
<meta property="twitter:url" content="https://valenzanews.ilpiccolo.net/generic/2021/09/26/news/presidenti-della-repubblica-in-visita-a-valenza-130387/">
<meta property="twitter:image" content="https://valenzanews.ilpiccolo.net/resizer/600/315/true/1632493015219.jpg--pertini_gronchi_valenza.jpg?1632493015000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://valenzanews.ilpiccolo.net/resizer/600/315/true/1632493015219.jpg--pertini_gronchi_valenza.jpg?1632493015000" />
<meta itemprop="url" content="https://valenzanews.ilpiccolo.net/generic/2021/09/26/news/presidenti-della-repubblica-in-visita-a-valenza-130387/" />
<link rel="canonical" href="https://valenzanews.ilpiccolo.net/generic/2021/09/26/news/presidenti-della-repubblica-in-visita-a-valenza-130387/" /><meta property="articleID" content="130387">
    <meta property="datePublished" content="2021-09-26T06:23:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Presidenti della Repubblica in visita a Valenza';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-09-26 08:23';
virtualcmsPageInfo.article.author = 'Pier Giorgio Maggiora';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/09/26/news/presidenti-della-repubblica-in-visita-a-valenza-130387/';

</script>
<script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=130387&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=130387&amp=false';
    </script>
    <script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0cc11c83-ee95-4801-adf5-ccc717d37c57" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0cc11c83-ee95-4801-adf5-ccc717d37c57').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://valenzanews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1590656805000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(495);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(406);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

    
        <script id="e2915720-6a78-44a6-8954-0334bcc69130" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e2915720-6a78-44a6-8954-0334bcc69130').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 26 Settembre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_eaa26a0d-9331-44f8-bde7-6e336d1913b7">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_271 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/271/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_eaa26a0d933144f8bde76e336d1913b7 = undefined;
                            
                            $('#box_eaa26a0d-9331-44f8-bde7-6e336d1913b7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_eaa26a0d933144f8bde76e336d1913b7 != 'undefined') {
                                    $('#box_eaa26a0d-9331-44f8-bde7-6e336d1913b7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eaa26a0d933144f8bde76e336d1913b7.code);
                                    incrementAdvImpression(bannerbox_eaa26a0d933144f8bde76e336d1913b7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca7b6d2c69-e611-466c-9644-28470466580e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca084281a4-4828-4bf1-a19f-710d7b9dd662" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7b6d2c69-e611-466c-9644-28470466580e').click(function(){
                  $('#cerca084281a4-4828-4bf1-a19f-710d7b9dd662').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca084281a4-4828-4bf1-a19f-710d7b9dd662 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca084281a4-4828-4bf1-a19f-710d7b9dd662 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca084281a4-4828-4bf1-a19f-710d7b9dd662 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/valenzanews"  target="_blank">
              <img src="upload/1556029014290.png" alt="1556029014290" title="">
              </a>
        </div>




<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div>



<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/312/whatsapp"  target="_blank">
              <img src="upload/1556618099077.png" alt="1556618099077" title="">
              </a>
        </div>



<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/280/rss"  target="_blank">
              <img src="upload/1556028950120.png" alt="1556028950120" title="">
              </a>
        </div>
</div> 
 

<script id="vc_user_controls_logged-d1e7aa19-186a-4a3b-8378-a21b119658f3" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d1e7aa19-186a-4a3b-8378-a21b119658f3" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-d1e7aa19-186a-4a3b-8378-a21b119658f3"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d1e7aa19-186a-4a3b-8378-a21b119658f3');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d1e7aa19-186a-4a3b-8378-a21b119658f3').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d1e7aa19-186a-4a3b-8378-a21b119658f3').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="5ea9436f-60b5-4cd8-b202-95a7de0e2cb5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5ea9436f-60b5-4cd8-b202-95a7de0e2cb5').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il saggio</p><h1 itemprop="headline name" class="titolo_articolo titolo">Presidenti della Repubblica in visita a Valenza</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Nel 1959 Gronchi, nel 1983 Pertini</p></div><p itemprop="datePublished" class="data_articolo data">26 Settembre 2021 <span> ore 08:23 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Pier Giorgio Maggiora</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_b4ff9d58-d758-4546-96ac-b4819b18827a">                
            <meta itemprop="thumbnailUrl" content="https://valenzanews.ilpiccolo.net/resizer/433/302/true/1632493015219.jpg--pertini_gronchi_valenza.jpg?1632493015000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="pertini-gronchi-valenza" src="resizer/433/302/true/1632493015219.jpg--pertini_gronchi_valenza.jpg?1632493015000" alt="pertini-gronchi-valenza" height="302" width="433" />
                        <p class="didascalia">Sandro Pertini 16-4-1983</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VALENZA -&nbsp;Sono <strong>molte le personalit&agrave; politiche nazionali che hanno visitato Valenza</strong> e le sue principali istituzioni congiunte all&rsquo;oreficeria. In questo breve scritto ci soffermiamo sulle venute di due Capi di Stato italiani: <strong>Giovanni Gronchi</strong> (un innovatore istituzionale) e <strong>Sandro Pertini</strong> (un trascinatore emozionante). Sono due efficaci <strong>dimostrazioni di quanto fosse interessante e originale questo nostro piccolo ma importante centro produttivo</strong>.</p>
<p>Il terzo Presidente della Repubblica Italiana Giovanni <strong>Gronchi</strong> (in carica dal 1955 al 1962) <strong>giunge in visita</strong> a Valenza <strong>il 16 luglio 1959</strong>; &egrave; il primo Capo dello Stato italiano che onora della sua presenza questa citt&agrave;.</p>
<p>Vivissimi sono &egrave; l&rsquo;attesa e il fervore di generale operosit&agrave;; sin dalle prime ore del mattino si vedono parecchie persone lungo l&rsquo;itinerario che sta seguendo il Presidente, condotto in automobile sulla panoramica Colla che collega Alessandria ad una Valenza tutta ornata di sventolanti bandiere tricolori. Accompagnano il Presidente Gronchi alcuni rappresentanti del Governo, della Camera dei Deputati, del Senato (quali Colombo, Martino, Brusasca, Borgarelli, Desana e Piola) e tutte le autorit&agrave; del territorio.</p>
<p><strong>Ad accoglierlo, alle ore 11,30, sulla soglia della nuova sede dell&rsquo;Associazione Orafa Valenzana</strong>, nella Casa dell&rsquo;Orafo in villa Scalcabarozzi (ex Caligaris, sede dell&rsquo;AOV, propriet&agrave; dell&rsquo;Immobiliare Orafa S.P.A. appositamente costituita), <strong>oltre ad una folla plaudente c&rsquo;&egrave; l&rsquo;impavido e autorevole presidente dell&rsquo;Associazione Luigi Illario</strong> (anche presidente della Camera di Commercio di Alessandria) che tiene il discorso di saluto e, a nome di tutti gli orafi di Valenza, offre in dono a Gronchi un prezioso cofanetto in oro e argento, opera del longevo (anni 92) e presente&nbsp; maestro orafo cesellatore Giuseppe Gillio.</p>
<p>Quindi <strong>si procede alla cerimonia di inaugurazione ufficiale della Mostra Permanente di &nbsp;gioielleria</strong>, oreficeria, argenteria riservata agli acquirenti esteri (gi&agrave; funzionante dal 12 aprile 1959); l&rsquo;illustre ospite passa a osservare affascinato le novanta vetrinette risplendenti di oro e gemme, accompagnato dal rag. Melchiorre direttore della mostra ed erede di una dinastia di gioiellieri valenzani. Il Presidente della Repubblica, tra una folla imponente che gli fa ala al passaggio, compie poi a piedi il breve tragitto (ore 12) che separa la mostra dall&rsquo;Istituto Professionale di Oreficeria dove si reca per una rapida visita.</p>
<p><img src="https://casalenotizie.ilpiccolo.net/upload/1632493109746.jpg" alt="" width="403" height="259" /></p>
<p><strong>Alle ore 12,20 prosegue su auto scoperta, con il sindaco e tra una folla acclamante, attraverso corso Garibaldi sino a piazza 31 Martiri &nbsp;e l&igrave; giunto entra nel Palazzo comunale</strong>. Qui viene ricevuto dalle autorit&agrave; cittadine con un caloroso e ampio saluto del sindaco e il conferimento della cittadinanza onoraria, seguito dalla risposta e dal ringraziamento del Presidente della Repubblica Gronchi che alle ore 12,50 riparte per Alessandria.</p>
<p>In omaggio all&rsquo;Illustre visitatore il 5 giugno 1959 il Comune di Valenza ha cambiato la denominazione di Viale Milano (la strada che conduce alla Stazione) in Viale della Repubblica. Pochi mesi prima era uscito il primo numero del giornale-rivista dell&rsquo;Associazione &ldquo;L&rsquo;Orafo Valenzano&rdquo;.</p>
<p>Da menzionare un incessante lavoro preparatorio, senza discrepanze per l&rsquo;importante incontro, effettuato dal Comitato di Onoranze, soprattutto con tutti i membri allineati all&rsquo;unisono e dove nulla &egrave; stato lasciato al caso; insediato dal sindaco Luciano Lenti &egrave; composto da: Buzio, Faletta, Fusco, Illario, Lombardi, Peola, Provera, Rivalta. Tuttavia, da questo momento, &nbsp;nascer&agrave; una discordanza evidente che durer&agrave; a lungo, una certa disputa fra l&rsquo;Amministrazione comunale e l&rsquo;A.O.V. Ma come sempre le pecche non sono da una sola parte.</p>
<p>Buona riuscita anche della serata danzante,&nbsp; con sfilata di moda, tenutasi per l&rsquo;occasione nell&rsquo;ampio e splendido giardino che circonda la neogotica villa ottocentesca. Magia, concretezza ed emozione, alto &egrave; l&rsquo;autocompiacimento generale, con l&rsquo;orgoglio superbo di sentirsi tra i migliori, pur non mancando invidie e interessi contrapposti.</p>
<p>Il Consiglio Direttivo dell&rsquo;A.O.V. eletto per il biennio 1959-1960 risulta composto da: Agliotti Attilio, Annaratone Aldo, Baggio Luigi, Baldi Enrico, Bonafede Renzo, Bonzano Aldo, Cabalisti Ettore, Emanuelli Giovanni, Illario Luigi, Lombardi Mario, Lunati Pietro, Meregaglia Orazio, Montini Marco, Pagani Arno, Prover&agrave; Elio, Pasero Aldo, Pasetti Alfonso, Sassetti Aldo, Vecchio Paolo, Zavanone Luigi, Zucchelli Guido. i Sindaci sono: Pessina Dionigi, Lingua Giorgio, Amelotti Pierino, Pozzi Sergio, Garavelli Dante.</p>
<p>In una radiosa giornata di sole primaverile, <strong>sabato 16 aprile 1983</strong> alle ore 17,10 giunge da Casale Monferrato in una Valenza imbellettata e seducente, per una breve ma significativa visita alla Mostra Permanente e alla AOV, <strong>il Presidente della Repubblica pi&ugrave; popolare e amato dagli Italiani</strong>: <strong>Sandro Pertini</strong> (settimo presidente, in carica dal 1978 al 1985), &nbsp;una figura di grande rilievo che durante questi anni oscuri della politica italiana riesce a dare speranza e coraggio ai giovani e ai meno giovani, con i suoi modi spontanei, la sua umanit&agrave; e il suo modo di comunicare.</p>
<p><img src="https://casalenotizie.ilpiccolo.net/upload/1632493308398.jpg" alt="" width="501" height="321" /></p>
<p>E&rsquo; accolto con devozione popolare da un tripudio di folla calda e affettuosa in un fragore di applausi. Il giardino imbandierato dell&rsquo;Associazione Orafa Valenzana, luogo di prestigio e di magnificenza, &egrave; gremito di persone mentre i deferenti esponenti locali Ubaldo Bajardi, presidente dell&rsquo;Export-Orafi Mostra Permanente Oreficeria, e Paolo Staurino, presidente dell&rsquo;AOV, fanno gli onori di casa. <strong>Particolarmente affettuoso &egrave; il saluto rivolto dal Presidente della Repubblica ai numerosi bambini che scandiscono il suo nome fra gli applausi dei tanti valenzani presenti</strong>. Insieme con le autorit&agrave; civili, militari, ai parlamentari della Provincia e un pantheon di altri personaggi, visita la Mostra Permanente di oreficeria, complimentandosi per il livello qualitativo della manifattura orafa di Valenza, al tempo composta da circa 700 aziende, da oltre 6.000 operai e da una forte Associazione Orafa che conta circa 450 iscritti, anche se il settore ha perso parte della forma smagliante di un tempo.</p>
<p>Prima di essere ricevuto nella gremita sala consigliare dell&rsquo;AOV, il Presidente della Repubblica incontra il suo vecchio amico Guido Marchese, sindaco di Valenza dopo la Liberazione che ebbe ad ospitare Sandro Pertini durante la Resistenza.</p>
<p>Ovviamente, per il consueto rituale, il presidente della Export Orafi MPO dona al Presidente della Repubblica una targa d'oro, mentre il presidente dell&rsquo;AOV Paolo Staurino consegna un cofanetto contenente una pipa di radica rivestita in oro (tanto apprezzata).</p>
<p><strong>Prima di lasciare Valenza il corteo presidenziale si dirige verso l&rsquo;Istituto Statale d&rsquo;arte Benvenuto Cellini</strong>, ancora tra una folla osannante, un misto di urla e applausi e con l&rsquo;entusiasmante accoglienza degli studenti. Dopo essersi trattenuto per circa venti minuti in visita alle aule scolastiche, pronunciando parole di incoraggiamento per gli allievi che diventeranno futuri orafi, il Presidente alle 18,15 risale sulla nuova Maserati blindata che lo riporta ad Alessandria (dove era giunto al mattino dall&rsquo;aeroporto di Genova per poi trasferirsi a Casale e quindi a Valenza).&nbsp;</p>
<p>Sicuramente tutto questo accadeva in un&rsquo;altra realt&agrave; da quella glaciale e individualista di oggi.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=storicocitt&agrave;delloro">storicocitt&agrave;delloro</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Pier Giorgio Maggiora">Pier Giorgio Maggiora</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Storia di Valenza">Storia di Valenza</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 130387 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="4e653024-637a-402b-bd5d-0e8d3afee00b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4e653024-637a-402b-bd5d-0e8d3afee00b').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_40f45d80-a757-411d-b670-dddf4ffebcb3"  articleid="130387"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il saggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/26/news/presidenti-della-repubblica-in-visita-a-valenza-130387/">Presidenti della Repubblica i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2021 <span> ore 08:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_18cb5e16-2bb6-4490-8cab-989b4ef511d7"  articleid="130423"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/25/news/vaccini-oggi-in-piemonte-oltre-20mila-somministrazioni-130423/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Settembre 2021 <span> ore 19:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null ValenzaNews vc_section_redazionali vc_macro_section_valenzanews redazionali articolo cms_article "
           id="box_edc79fc3-5f4c-4582-a17c-f0cf70603bee"  articleid="129493"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'annuncio
        </p>
            <h2 class="titolo vc_title"><a href="https://valenzanews.ilpiccolo.net/redazionali/2021/09/03/news/gruppo-anteprima-ricerca-personale-129493/">Gruppo Anteprima: ricerca per...</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Settembre 2021 <span> ore 11:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="8a59182c-b267-47ff-9b88-3542f85d38ed" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704950614-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704950614-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(475);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8a59182c-b267-47ff-9b88-3542f85d38ed').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div id="nat_60b0ca521f8d0873294fd648"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60b0ca521f8d0873294fd648']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="332847c4-91c9-4904-938c-2ce823236ce3">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Castelletto d&rsquo;Orba </span><p class="titolo"><a href="generic/2021/09/19/news/incidente-di-caccia-47enne-trasportato-in-ospedale-e-grave-130125/">Incidente di caccia: un uomo <br />trasportato in ospedale, &egrave; grave</a></p>
            <span class="ora_pubblicazione">19 Settembre 2021 <span> ore 16:30 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2021/09/20/news/morto-nella-notte-il-cacciatore-ferito-da-un-cinghiale-130145/">Morto nella notte il cacciatore ferito da un cinghiale</a></p>
            <span class="ora_pubblicazione">20 Settembre 2021 <span> ore 10:11 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Novi Ligure </span><p class="titolo"><a href="generic/2021/09/15/news/scende-dallauto-con-i-pantaloni-abbassati-atti-osceni-davanti-a-due-studentesse-129989/">Scende dall’auto coi pantaloni abbassati: atti osceni davanti a due studentesse</a></p>
            <span class="ora_pubblicazione">15 Settembre 2021 <span> ore 19:13 </span> </span></div></div><script type="text/javascript">var divs=$('#332847c4-91c9-4904-938c-2ce823236ce3 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#332847c4-91c9-4904-938c-2ce823236ce3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="9e8c4e3e-8887-4fe8-b640-8df3f748afa5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9e8c4e3e-8887-4fe8-b640-8df3f748afa5').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/281/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_17a3ddb2-48c0-4949-97e0-f71a316f2c1d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/09/20/video/il-prefetto-zito-in-visita-da-carandini-si-improvvisa-un-concerto-con-gli-studenti-e-il-preside-130149/"><img alt="prefetto carandini" title="prefetto carandini" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/f7aa055a84ed7d459a471a36a7ccb57c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/09/20/video/il-prefetto-zito-in-visita-da-carandini-si-improvvisa-un-concerto-con-gli-studenti-e-il-preside-130149/">Il prefetto Zito in visita da Carandini: si improvvisa un concerto con gli studenti e il preside</a></p><span class="ora_pubblicazione">20 Settembre 2021 <span> ore 11:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/09/13/video/settore-edile-la-ripresa-c-e-129880/"><img alt="conferenza ance" title="conferenza ance" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/a5a805ae5c6c3d7c54d64110b015e8fc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/09/13/video/settore-edile-la-ripresa-c-e-129880/">Settore edile, <br />la ripresa c'&egrave;</a></p><span class="ora_pubblicazione">13 Settembre 2021 <span> ore 14:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/09/07/video/sofri-la-musica-e-il-giornalismo-129645/"><img alt="Sofri, la musica e il giornalismo" title="Sofri, la musica e il giornalismo" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/ba92753c4ff3844542ab307d23853d63.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/09/07/video/sofri-la-musica-e-il-giornalismo-129645/">Sofri, la musica e il giornalismo</a></p><span class="ora_pubblicazione">07 Settembre 2021 <span> ore 15:15 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/"><img alt="Coesione, l'unione fa la forza" title="Coesione, l'unione fa la forza" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2ab22934c7e5eeae36e03f4f4b5e3e33.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/">Coesione, l'unione fa la forza</a></p><span class="ora_pubblicazione">02 Agosto 2021 <span> ore 15:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_17a3ddb2-48c0-4949-97e0-f71a316f2c1d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/188/home"  target="_blank">
              <img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d727add5-3ae1-4156-b984-4133e34836ba"  articleid="130420"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/25/news/coronavirus-in-provincia-contagi-e-guariti-nessun-decesso-130420/"><img  alt="covid-bollettino-piemonte-alessandria" title="covid-bollettino-piemonte-alessandria" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/1632574863853.JPG--.JPG?1632574866000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/25/news/coronavirus-in-provincia-contagi-e-guariti-nessun-decesso-130420/">Coronavirus: in provincia 21 contagi e 13 guariti. Nessun decesso</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Settembre 2021 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7f5eea9e-937c-48ab-b6cd-bcf1fde949bc"  articleid="130410"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/25/news/societa-in-rivolta-mancano-i-guardalinee-130410/"><img  alt="Societ&agrave; in rivolta: mancano i guardalinee" title="Societ&agrave; in rivolta: mancano i guardalinee" src="https://valenzanews.ilpiccolo.net/resizer/434/232/true/1570209838327.jpg--.jpg?1570209839000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">calcio - Promozione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/25/news/societa-in-rivolta-mancano-i-guardalinee-130410/">Societ&agrave; in rivolta: mancano i guardalinee</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Settembre 2021 <span> ore 10:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d55a2287-7a13-4e9d-afab-836b92612724"  articleid="130382"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/24/news/for-al-incontra-la-delegazione-turca-di-kahramanmaras-130382/"><img  alt="For.Al incontra la delegazione turca di Kahramanmara&#351;" title="For.Al incontra la delegazione turca di Kahramanmara&#351;" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/1632485890467.jpg--.jpg?1632485893000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dall'estero
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/24/news/for-al-incontra-la-delegazione-turca-di-kahramanmaras-130382/">For.Al incontra la delegazione turca di Kahramanmaraş</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2021 <span> ore 15:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5404d341-294f-4144-9dd4-5aac60b2eae3"  articleid="130393"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/24/news/coronavirus-in-provincia-27-contagi-e-31-guariti-nessun-decesso-130393/"><img  alt="covid-bollettino-piemonte-alessandria" title="covid-bollettino-piemonte-alessandria" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/1632495132260.JPG--.JPG?1632495134000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/24/news/coronavirus-in-provincia-27-contagi-e-31-guariti-nessun-decesso-130393/">Coronavirus: in provincia 27 contagi e 31 guariti. Nessun decesso</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2021 <span> ore 17:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_089f7b08-5432-488a-a15e-ccd2c4972e36"  articleid="130336"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/24/news/quadro-discreto-anche-alessandria-migliora-130336/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchi" title="virus-l'analisi-coronavirus-carluccio bianchi" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/1632416591694.jpg--.jpg?1632416591000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/24/news/quadro-discreto-anche-alessandria-migliora-130336/">&quot;Quadro discreto, anche Alessandria migliora&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2021 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ec3ac6f9-b272-46da-817f-00c9cbf4010c"  articleid="130377"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In provincia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/24/news/covid-dove-si-torna-alla-dad-130377/">Covid, ecco dove si torna all...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2021 <span> ore 13:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f3639884-dab3-42f0-a471-76d84fa1f767"  articleid="130324"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La curiosit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/23/news/valenza-protagonista-anche-in-slovenia-con-il-reportage-sull-oro-130324/">Valenza protagonista anche in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2021 <span> ore 15:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1e6501a9-804f-4561-becb-a23e23ea1c6a"  articleid="130253"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/23/news/turismo-e-commercio-uniti-casale-e-valenza-protagoniste-della-visita-dei-tour-operator-130253/">Turismo e commercio uniti: Ca...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2021 <span> ore 11:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3e0b450d-bae3-4aa0-b9e5-711cfa390f36"  articleid="130288"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/09/22/news/sono-sei-le-classi-in-quarantena-in-tutta-la-provincia-130288/"><img  alt="Sono sei le classi in quarantena in tutta la provincia" title="Sono sei le classi in quarantena in tutta la provincia" src="https://valenzanews.ilpiccolo.net/resizer/210/180/true/1632321856265.jpg--.jpg?1632321856000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I controlli
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/09/22/news/sono-sei-le-classi-in-quarantena-in-tutta-la-provincia-130288/">Sono sei le classi in quarantena <br />in tutta la provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Settembre 2021 <span> ore 16:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d0b5f34b6c174996aca90d7d8a176b51 = undefined;
                            
                            $('#box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d0b5f34b6c174996aca90d7d8a176b51 != 'undefined') {
                                    $('#box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d0b5f34b6c174996aca90d7d8a176b51.code);
                                    incrementAdvImpression(bannerbox_d0b5f34b6c174996aca90d7d8a176b51.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=130387" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_eaa26a0d-9331-44f8-bde7-6e336d1913b7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_eaa26a0d933144f8bde76e336d1913b7 = undefined;\n                            \n                            $('#box_eaa26a0d-9331-44f8-bde7-6e336d1913b7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_eaa26a0d933144f8bde76e336d1913b7 != 'undefined') {\n                                    $('#box_eaa26a0d-9331-44f8-bde7-6e336d1913b7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eaa26a0d933144f8bde76e336d1913b7.code);\n                                    incrementAdvImpression(bannerbox_eaa26a0d933144f8bde76e336d1913b7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_eaa26a0d-9331-44f8-bde7-6e336d1913b7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d0b5f34b6c174996aca90d7d8a176b51 = undefined;\n                            \n                            $('#box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d0b5f34b6c174996aca90d7d8a176b51 != 'undefined') {\n                                    $('#box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d0b5f34b6c174996aca90d7d8a176b51.code);\n                                    incrementAdvImpression(bannerbox_d0b5f34b6c174996aca90d7d8a176b51.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d0b5f34b-6c17-4996-aca9-0d7d8a176b51').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZP5KJX');</script>
<!-- End Google Tag Manager --></body>
</html>