
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>I Verdi dicono 's&igrave;' al biometano; perplessit&agrave; sui possibili odori - ValenzaNews</title>
	<meta name="description" content="Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia" />
<meta name="Keywords" content="verdi alessandria,biometano valenza,biometano" />
<meta name="news_keywords" content="verdi alessandria,biometano valenza,biometano" />
<meta name="author" content="Marco Bertoncini" />
<meta name="sections" content="Generic,Home,Politica,Politica,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_22.ico?v=1657270190893" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_22.ico?v=1657270190893" type="image/x-icon" />

	<base href="http://valenzanews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="I Verdi dicono 's&igrave;' al biometano; perplessit&agrave; sui possibili odori">
	<meta property="og:description" content="Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia"><meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_10_07/aaaa-1665150487877.jpg--bovone_verdi.jpg?1665150487897">
		<meta property="og:image:alt" content="I Verdi dicono 's&igrave;' al biometano; perplessit&agrave; sui possibili odori"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="I Verdi dicono 's&igrave;' al biometano; perplessit&agrave; sui possibili odori">
	<meta property="twitter:description" content="Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia">
	<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/"><meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_10_07/aaaa-1665150487877.jpg--bovone_verdi.jpg?1665150487897"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_10_07/aaaa-1665150487877.jpg--bovone_verdi.jpg?1665150487897" /><meta name="url" content="http://valenzanews.ilpiccolo.net/generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/"/>
<meta property="articleID" content="146078"><meta property="datePublished" content="2022-11-14T09:41:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/","headline":"I Verdi dicono 'sì' al biometano. Perplessità sui possibili odori","text":"VALENZA - I 'Verdi' dicono sì all'impianto a biometano di Valenza. Dopo gli interventi della scorsa settimana, con le perplessità avanzate (sulla delibera di giunta che ha definito l'ammontare delle compensazioni ambientali e che ha manifestato una divisione interna all'esecutivo) da Alessandro Deangelis, l'attacco del Pd (che ha ribadito la sua contrarietà) e il commento del sindaco Maurizio Oddone, Europa Verde-Verdi Alessandria esprime un parere favorevole alla costruzione dell’impianto in strada alla Nuova Fornace a Valenza. «Tali impianti vanno nella direzione della trasformazione ecologica e del ciclo virtuoso dei rifiuti, sono sicuri per la salute ed eccellenti esempi di economia circolare» si legge da una nota diffusa da Europa Verde-Verdi Alessandria. [articlepreview id=\"145957\" link=\"https://casalenotizie.ilpiccolo.net/generic/2022/11/11/news/oddone-sul-biometano-compensazioni-facoltative-non-incidono-sui-permessi-145957/\"] Giulia Bovone, co-portavoce provinciale dichiara: «La programmazione degli interventi sul territorio è importante, soprattutto per opere come queste, che hanno bisogno di rifiuti dai territori vicini per funzionare. Valenza, insieme ad Alessandria ha un tasso di raccolta differenziata della frazione organica piuttosto basso rispetto ai comuni limitrofi. Valore che dovrà sicuramente essere incrementato per consentire all'impianto una buona resa». [articlepreview id=\"145958\" link=\"https://casalenotizie.ilpiccolo.net/generic/2022/11/11/news/il-pd-a-gamba-tesa-sul-biometano-nessun-rispetto-istituzionale-145958/\"] «Il progetto proposto da ‘Valenza Po Green Energy Società Agricola a R.L.' ha tutte le caratteristiche necessarie per poter essere implementato, accogliendo anche le osservazioni effettuate in fase di conferenza dei servizi, con l'unica criticità dei possibili odori in alcuni momenti critici – le parole di Raoul Oliva, co-portavoce Provinciale – L'impianto utilizzerà per la produzione di biometano la frazione urbana dei rifiuti solidi urbani (FORSU) da un massimo di 100 km di distanza e, come osservato da Legambiente, vorremmo essere sicuri che, assieme agli stralci valenzani, tutto ciò bastasse ad alimentarlo». [articlepreview id=\"145896\" link=\"https://casalenotizie.ilpiccolo.net/generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/\"] «Non sono pregiudizialmente contrario a impianti di questo genere che vanno verso la realizzazione di una economia circolare, ma persistono dubbi sia per quanto riguarda la localizzazione, sia per quanto riguarda le compensazioni insufficienti e gli eventuali picchi di odori, inoltre il passaggio di mezzi pesanti inevitabilmente costringeranno la Provincia a fare investimenti viari importanti sulla direttrice Mirabello Valenza – afferma Gianluca Loreggia, sostenitore locale di Europa Verde-Verdi Alessandria - L'elemento davvero preoccupante è la spaccatura politica in seno alla maggioranza, dove FdI partito locale espressione della maggioranza relativa a livello nazionale sconfessa il sindaco leghista, ritenendo giustamente insufficienti le compensazioni. Di certo eventuali interventi di questa portata sul territorio comunale, senza una compattezza politica mi preoccupa non poco e denota anche la mancanza di programmazione e della gestione del territorio». [articlepreview id=\"145896\" link=\"https://casalenotizie.ilpiccolo.net/generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/\"]","keywords":"biometano,biometano valenza,europa verde","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_10_07/aaaa-1665150487877.jpg--.jpg?1665150487897","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_10_07/aaaa-1665150487877.jpg--.jpg?1665150487897","@type":"ImageObject"},"description":"<p>Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia</p>","author":{"@type":"Person","name":"Marco Bertoncini","url":"http://valenzanews.ilpiccolo.net/autore/marco-bertoncini-41/"},"dateCreated":"2022-11-14T09:40:59Z","dateModified":"2022-11-14T09:42:59Z","datePublished":"2022-11-14T09:41:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 22;
		virtualcmsPageInfo.domainId = 28;
		virtualcmsPageInfo.channelName = 'ValenzaNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 146078;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'I Verdi dicono \'s\u00EC\' al biometano. Perplessit\u00E0 sui possibili odori';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-14 10:41';
				virtualcmsPageInfo.article.author = 'Marco Bertoncini';
				virtualcmsPageInfo.article.createdBy = 'Marco Bertoncini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/';
	</script>

	<script src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=146078&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=146078&amp=false';
    </script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="2b7a5cce-dc93-4eec-b515-f02549d5a8cd" class="banner_cms">
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script src=\"https://cdn.adapex.io/hb/aaw.piccolo.js\" async><\/script><script>incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2b7a5cce-dc93-4eec-b515-f02549d5a8cd').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1657270070832" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="valenzanews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!-- <ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(495);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script>incrementAdvImpression(406);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script>incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1657270069364" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://valenzanews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
			</a>
		</div>
</h1>

    
        <script id="c9d69c24-0d87-460b-823b-ad757adba0c7" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c9d69c24-0d87-460b-823b-ad757adba0c7').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 14 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_efbcfb40-41ba-45d2-9383-1e53fde6c585">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5b840fcb93094564ab65d9767bbffc37 = undefined;
                            
                            $('#box_efbcfb40-41ba-45d2-9383-1e53fde6c585 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5b840fcb93094564ab65d9767bbffc37 != 'undefined') {
                                    $('#box_efbcfb40-41ba-45d2-9383-1e53fde6c585 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5b840fcb93094564ab65d9767bbffc37.code);
                                    incrementAdvImpression(bannerbox_5b840fcb93094564ab65d9767bbffc37.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercafff36bf9-1c17-437e-971b-2553f38f2498"></div>

<div class="cerca search_horizontal_alessandria" id="cerca6722855a-5a90-4fb6-b423-0d53f0a6f99a" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercafff36bf9-1c17-437e-971b-2553f38f2498').click(function(){
                  $('#cerca6722855a-5a90-4fb6-b423-0d53f0a6f99a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6722855a-5a90-4fb6-b423-0d53f0a6f99a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca6722855a-5a90-4fb6-b423-0d53f0a6f99a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6722855a-5a90-4fb6-b423-0d53f0a6f99a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.facebook.com/valenzanews-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556029014290.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/valenzanews-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556029014290.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/valenzanews"  target="_blank">
							<img src="upload/1556029014290.png" alt="1556029014290" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/312/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618099077.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/312/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618099077.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/312/whatsapp"  target="_blank">
							<img src="upload/1556618099077.png" alt="1556618099077" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/280/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556028950120.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/280/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556028950120.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/280/rss"  target="_blank">
							<img src="upload/1556028950120.png" alt="1556028950120" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_277 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_54172e45ae914ceb9fe54c48da1f1262 = undefined;
                            
                            $('#box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_54172e45ae914ceb9fe54c48da1f1262 != 'undefined') {
                                    $('#box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_54172e45ae914ceb9fe54c48da1f1262.code);
                                    incrementAdvImpression(bannerbox_54172e45ae914ceb9fe54c48da1f1262.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="cdf4d7e2-4aa7-4e54-a292-aff4f404215c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cdf4d7e2-4aa7-4e54-a292-aff4f404215c').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_146078_elements_ace3742f-e98d-46dc-af7e-6839f096cc94" class="article_header_nuovosito">
							<p class="occhiello_articolo">Il commento</p>
								<h1 class="titolo_articolo titolo">I Verdi dicono 's&igrave;' al biometano. Perplessit&agrave; sui possibili odori</h1>
			</div>




			<div id="article_146078_elements_991ab384-f801-4c5b-aa89-88a31469f03e" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia</p></div>
						<p class="data_articolo data">14 Novembre 2022 <span> ore 10:41 </span> </p>
			</div>


			<div id="article_146078_elements_d188d126-2215-4ac5-ae2d-bd5f6bcc0e14" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_4b0e5896-6916-4f7f-95c2-ac9c30ece1af">
								<meta property="thumbnail" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/2022_10_07/aaaa-1665150487877.jpg--bovone_verdi.jpg?1665150487897" />
									<div class="foto_articolo">
											<img title="bovone-verdi" src="resizer/433/302/true/2022_10_07/aaaa-1665150487877.jpg--bovone_verdi.jpg?1665150487897" alt="bovone-verdi"  width="433"   height="302"   />
												<p class="didascalia">Giulia Bovone</p>
									</div>
						</div>
			</div>
      
			<div id="article_146078_elements_339e5c01-e775-49e4-87bb-683908c13181" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>VALENZA - <strong>I 'Verdi' dicono s&igrave; all'impianto a biometano di Valenza</strong>. Dopo gli interventi della scorsa settimana, con le perplessit&agrave; avanzate (sulla delibera di giunta che ha definito l'ammontare delle compensazioni ambientali e che ha manifestato una divisione interna all'esecutivo) da Alessandro Deangelis, l'attacco del Pd (che ha ribadito la sua contrariet&agrave;) e il commento del sindaco Maurizio Oddone,&nbsp;Europa Verde-Verdi Alessandria esprime un parere favorevole alla costruzione dell&rsquo;impianto in strada alla Nuova Fornace a Valenza.</p>
<p>&laquo;Tali impianti vanno nella direzione della trasformazione ecologica e del ciclo virtuoso dei rifiuti, sono sicuri per la salute ed eccellenti esempi di economia circolare&raquo; si legge da una nota diffusa da Europa Verde-Verdi Alessandria.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/11/11/news/oddone-sul-biometano-compensazioni-facoltative-non-incidono-sui-permessi-145957/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/1612946066494.jpeg--oddone_sul_biometano___compensazioni_facoltative__non_incidono_sui_permessi_.jpeg?1612946067000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/11/news/oddone-sul-biometano-compensazioni-facoltative-non-incidono-sui-permessi-145957/">Oddone sul biometano: &laquo;Compensazioni facoltative, non incidono sui permessi&raquo;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Il sindaco di Valenza commenta anche il voto contrario degli assessori Zaio e Merlino</p></div>
    </div>
</div></p>
<p><strong>Giulia Bovone</strong>, co-portavoce provinciale dichiara: &laquo;La programmazione degli interventi sul territorio &egrave; importante, soprattutto per opere come queste, che hanno bisogno di rifiuti dai territori vicini per funzionare. Valenza, insieme ad Alessandria ha un tasso di raccolta differenziata della frazione organica piuttosto basso rispetto ai comuni limitrofi. Valore che dovr&agrave; sicuramente essere incrementato per consentire all'impianto una buona resa&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/11/11/news/il-pd-a-gamba-tesa-sul-biometano-nessun-rispetto-istituzionale-145958/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/1600792827256.jpeg--il_pd_a_gamba_tesa_sul_biometano___nessun_rispetto_istituzionale_.jpeg?1600792827000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/11/news/il-pd-a-gamba-tesa-sul-biometano-nessun-rispetto-istituzionale-145958/">Il Pd a gamba tesa sul biometano: &laquo;Nessun rispetto istituzionale&raquo;</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>I dem richiedono la convocazione di un consiglio comunale aperto</p></div>
    </div>
</div></p>
<p>&laquo;Il progetto proposto da &lsquo;Valenza Po Green Energy Societ&agrave; Agricola a R.L.' ha tutte le caratteristiche necessarie per poter essere implementato, accogliendo anche le osservazioni effettuate in fase di conferenza dei servizi, con <strong>l'unica criticit&agrave; dei possibili odori</strong> in alcuni momenti critici &ndash; le parole di <strong>Raoul Oliva</strong>, co-portavoce Provinciale &ndash; L'impianto utilizzer&agrave; per la produzione di biometano la frazione urbana dei rifiuti solidi urbani (FORSU) da un massimo di 100 km di distanza e, come osservato da Legambiente, vorremmo essere sicuri che, assieme agli stralci valenzani, tutto ci&ograve; bastasse ad alimentarlo&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/1611584208807.JPG--biometano_a_valenza__deangelis_chiede_un_chiarimento_in_consiglio_comunale.JPG?1611584212000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/">Biometano a Valenza: Deangelis chiede un chiarimento</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>&laquo;Che fine hanno fatto i buoni propositi dell'amministrazione comunale?&raquo;</p></div>
    </div>
</div></p>
<p>&laquo;Non sono pregiudizialmente contrario a impianti di questo genere che vanno verso la realizzazione di una economia circolare, ma persistono dubbi sia per quanto riguarda la localizzazione, sia per quanto riguarda le <strong>compensazioni insufficienti e gli eventuali picchi di odori</strong>, inoltre il passaggio di mezzi pesanti inevitabilmente costringeranno la Provincia a fare investimenti viari importanti sulla direttrice Mirabello Valenza &ndash; afferma <strong>Gianluca Loreggia</strong>, sostenitore locale di Europa Verde-Verdi Alessandria - L'elemento davvero preoccupante &egrave; la spaccatura politica in seno alla maggioranza, dove FdI partito locale espressione della maggioranza relativa a livello nazionale sconfessa il sindaco leghista, ritenendo giustamente insufficienti le compensazioni. Di certo eventuali interventi di questa portata sul territorio comunale, senza una compattezza politica mi preoccupa non poco e denota anche la mancanza di programmazione e della gestione del territorio&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/1611584208807.JPG--biometano_a_valenza__deangelis_chiede_un_chiarimento_in_consiglio_comunale.JPG?1611584212000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/">Biometano a Valenza: Deangelis chiede un chiarimento</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>&laquo;Che fine hanno fatto i buoni propositi dell'amministrazione comunale?&raquo;</p></div>
    </div>
</div></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/biometano">biometano</a>
   
   &#44;&#32;
     
   <a href="tag/biometano-valenza">biometano valenza</a>
   
   &#44;&#32;
     
   <a href="tag/europa-verde">europa verde</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'http:\/\/valenzanews.ilpiccolo.net\/generic\/2022\/11\/14\/news\/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078\/',
        title: 'I Verdi dicono \'s\u00EC\' al biometano. Perplessit\u00E0 sui possibili odori',
        description: '<p>Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia<\/p>',
        media: 'http:\/\/valenzanews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_07\/aaaa-1665150487877.jpg--.jpg?1665150487897',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="64a60974-a7bc-4fbd-a9b2-086240a886a5" class="share">
<script>
  var sDiv1 = document.getElementById('64a60974-a7bc-4fbd-a9b2-086240a886a5');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/valenzanews.ilpiccolo.net\/generic\/2022\/11\/14\/news\/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078\/');      
      sDiv2.setAttribute('addthis:title', 'I Verdi dicono \'s\u00EC\' al biometano. Perplessit\u00E0 sui possibili odori');
      sDiv2.setAttribute('addthis:description', '<p>Gli interventi di Giulia Bovone, Raoul Oliva e Gianluca Loreggia<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/valenzanews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_07\/aaaa-1665150487877.jpg--.jpg?1665150487897');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 146078 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="fdf28b14-8eea-456b-a1b9-3b3aec44874b" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fdf28b14-8eea-456b-a1b9-3b3aec44874b').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_146078 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_bca8dd0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146078"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il commento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/i-verdi-dicono-si-al-biometano-perplessita-sui-possibili-odori-146078/">I Verdi dicono 's&igrave;' al biomet...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 10:41 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_146073 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_66bddee"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146073"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'accordo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/14/news/valenza-cgs-partnership-con-regalzi-ferraris-146073/">Valenza: Cgs, partnership con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 08:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_146069 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_a631ef0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146069"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Valore Artigiano
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/14/news/pasta-fresca-emiliana-tradizione-e-innovazione-genuina-senza-mai-rinunciare-alla-qualita-146069/">Pasta Fresca Emiliana: tradiz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicola.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Filpiccoloalessandria-ita.newsmemory.com%2Fgetprima.php%3Fvanity%3D100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicola.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicola.ilpiccolo.net/?purchase" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="d701b9a3-aa90-453b-b641-ee534afffa7c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_V_300v_2'><\/div><script>incrementAdvImpression(475);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d701b9a3-aa90-453b-b641-ee534afffa7c').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(516);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="764bc300-0aab-4424-82c0-bec08e2166d6">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 10:48 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">l'emergenza</span><p class="titolo"><a href="generic/2022/11/06/news/banche-in-ritirata-nei-paesi-filiali-chiuse-e-stop-ai-bancomat-145798/">Banche in ritirata: nei paesi filiali chiuse e stop ai bancomat</a></p>
            <span class="ora_pubblicazione">06 Novembre 2022 <span> ore 10:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/11/04/news/casale-infortunio-mortale-operaio-precipita-da-4-metri-145795/">Casale: infortunio mortale, operaio precipita da 4 metri</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 19:24 </span> </span></div></div><script>var divs=$('#764bc300-0aab-4424-82c0-bec08e2166d6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#764bc300-0aab-4424-82c0-bec08e2166d6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c6ec5036-e0bf-411b-b2fe-faa031a9e1f9" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c6ec5036-e0bf-411b-b2fe-faa031a9e1f9').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/281/multimedia?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1556028791892.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/281/multimedia?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1556028791892.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/281/multimedia?mediagenerico=video"  target="_blank">
							<img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
							VIDEO</a>
				</div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_8efc6c02-60db-4c7e-87e3-94f515d86e2a">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/generic/2022/11/14/video/valore-artigiano-pasta-fresca-emiliana-146068/" >
																		<img alt="Valore Artigiano: Pasta Fresca Emiliana" title="Valore Artigiano: Pasta Fresca Emiliana" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_11_13/b269ab2444ea600c68af38208af933cd.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/generic/2022/11/14/video/valore-artigiano-pasta-fresca-emiliana-146068/">Valore Artigiano: Pasta Fresca Emiliana</a></h2>
															<span class="ora_pubblicazione">14 Novembre 2022 <span> ore 06:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos2 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/" >
																		<img alt="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" title="Venticinquesimo Minuto con Oneto, Speranza, Coscia,  Cain e Ghirlanda" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_11_10/0a8e01b57de3dab051fd15b7775fd091.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/home/2022/11/10/video/venticinquesimo-minuto-con-oneto-speranza-coscia-cain-e-ghirlanda-145959/">Venticinquesimo Minuto con Oneto, Speranza, Coscia, Cain e Ghirlanda</a></h2>
															<span class="ora_pubblicazione">10 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos3 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/" >
																		<img alt="battisti-generale-rotary-alessandria-esercito-nato" title="battisti-generale-rotary-alessandria-esercito-nato" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/">Rotary, una serata con il generale Battisti</a></h2>
															<span class="ora_pubblicazione">08 Novembre 2022 <span> ore 11:08 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos4 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://valenzanews.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/" >
																		<img alt="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" title="Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/2022_11_03/492e20f9df038224c270f5036109f784.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://valenzanews.ilpiccolo.net/home/2022/11/03/video/venticinquesimo-minuto-in-porta-c-e-liverani-in-panchina-vennarucci-145740/">Venticinquesimo Minuto: in porta c'&egrave; Liverani, in panchina Vennarucci</a></h2>
															<span class="ora_pubblicazione">03 Novembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_8efc6c02-60db-4c7e-87e3-94f515d86e2a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/188/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556029153111.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/188/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556029153111.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/188/home"  target="_blank">
							<img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_146004 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_1e46700"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146004"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/jcp-piega-castellazzo-tutti-i-finali-di-giornata-146004/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_11_13/l103971438792_tml479612352257_208252720341_1668149839152671-1668353916087.jpg--.jpg?1668353916162"  width="210" height="180"></a>
			
			<p class="didascalia">Amin scatenato, Castellazzo al tappeto (foto Junior Pontestura)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/jcp-piega-castellazzo-tutti-i-finali-di-giornata-146004/">Jcp piega Castellazzo. Tutti i finali <br />di giornata</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 17:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_146003 article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_62863da"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146003"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/13/news/tutto-il-calcio-della-provincia-in-tempo-reale-146003/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/2022_11_11/311138127_5715403315148281_2945876971296650985_n-1668161628947.jpg--.jpg?1668161629390"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/13/news/tutto-il-calcio-della-provincia-in-tempo-reale-146003/">Tutto il calcio della provincia in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145961 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_f28b445"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145961"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/cronologia-storica-di-valenza-parte-quinta-145961/" ><img  alt="Cronologia storica di Valenza. Parte quinta" title="Cronologia storica di Valenza. Parte quinta" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_11_10/1-1668095291398.png--.png?1668095291492"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il saggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/cronologia-storica-di-valenza-parte-quinta-145961/">Cronologia storica di Valenza. Parte quinta</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 08:20 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_146050 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_cfc440f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146050"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/13/news/alessandria-ovada-novi-vittorie-per-stare-in-alto-146050/" ><img  alt="Alessandria, Ovada, Novi, vittorie per stare in alto" title="Alessandria, Ovada, Novi, vittorie per stare in alto" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_11_13/alessandria_volley_gioco-1668299736225.jpg--.jpg?1668299736726"  width="210" height="180"></a>
			
			<p class="didascalia">Alessandria Volley passa in scioltezza sul campo di Ve.La Venaria (foto Andrea Amato)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pallavolo - C e D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/13/news/alessandria-ovada-novi-vittorie-per-stare-in-alto-146050/">Alessandria, Ovada, Novi: vittorie per stare in alto</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Novembre 2022 <span> ore 08:39 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_146042 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_73436ad"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146042"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/12/news/pomellato-annuncia-la-partnership-con-costanzo-rizzetto-146042/" ><img  alt="pomellato-costanzo-rizzetto-valenza-oro" title="pomellato-costanzo-rizzetto-valenza-oro" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_11_12/pomellato-scaled-1668261803105.jpg--.jpg?1668261803472"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Valenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/pomellato-annuncia-la-partnership-con-costanzo-rizzetto-146042/">Pomellato annuncia la partnership con Costanzo &amp; Rizzetto</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 15:06 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_146028 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_4f5d8e9"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="146028"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/12/news/covid-stabile-la-curva-dei-contagi-146028/">Covid: stabile la curva dei c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 07:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145873 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_dd4682f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145873"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'avviso pubblico
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/12/news/il-parco-del-po-piemontese-cerca-membri-per-la-consulta-del-territorio-145873/">Il Parco del Po piemontese ce...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 08:32 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145901 article_preview_small_nuovosito scuro IlPiccolo vc_section_economia-provincia-di-alessandria vc_macro_section_il-piccolo economia articolo cms_article "
	   id="box_1e8382b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145901"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Confartigianato
        </p>
            <h2 class="titolo vc_title"><a href="economia/2022/11/12/news/alla-scoperta-del-valore-artigiano-145901/">Alla scoperta del 'Valore Art...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Novembre 2022 <span> ore 10:14 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145957 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_4247404"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145957"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/11/news/oddone-sul-biometano-compensazioni-facoltative-non-incidono-sui-permessi-145957/" ><img  alt="Oddone sul biometano: &laquo;Compensazioni facoltative, non incidono sui permessi&raquo;" title="Oddone sul biometano: &laquo;Compensazioni facoltative, non incidono sui permessi&raquo;" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1612946066494.jpeg--.jpeg?1612946067000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La risposta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/11/news/oddone-sul-biometano-compensazioni-facoltative-non-incidono-sui-permessi-145957/">Oddone sul biometano: &laquo;Compensazioni facoltative, non incidono sui per...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Novembre 2022 <span> ore 15:31 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1657270064732" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_18b76a87-3a00-476a-b192-ed4595c7466b">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_38958cb13ddc4806a2acec4682fdf798 = undefined;
                            
                            $('#box_18b76a87-3a00-476a-b192-ed4595c7466b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_38958cb13ddc4806a2acec4682fdf798 != 'undefined') {
                                    $('#box_18b76a87-3a00-476a-b192-ed4595c7466b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_38958cb13ddc4806a2acec4682fdf798.code);
                                    incrementAdvImpression(bannerbox_38958cb13ddc4806a2acec4682fdf798.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://valenzanews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script  src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=146078" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_efbcfb40-41ba-45d2-9383-1e53fde6c585\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_5b840fcb93094564ab65d9767bbffc37 = undefined;\n                            \n                            $('#box_efbcfb40-41ba-45d2-9383-1e53fde6c585 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5b840fcb93094564ab65d9767bbffc37 != 'undefined') {\n                                    $('#box_efbcfb40-41ba-45d2-9383-1e53fde6c585 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5b840fcb93094564ab65d9767bbffc37.code);\n                                    incrementAdvImpression(bannerbox_5b840fcb93094564ab65d9767bbffc37.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_efbcfb40-41ba-45d2-9383-1e53fde6c585').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_277 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_54172e45ae914ceb9fe54c48da1f1262 = undefined;\n                            \n                            $('#box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_54172e45ae914ceb9fe54c48da1f1262 != 'undefined') {\n                                    $('#box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_54172e45ae914ceb9fe54c48da1f1262.code);\n                                    incrementAdvImpression(bannerbox_54172e45ae914ceb9fe54c48da1f1262.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_0ba5e94b-1d5e-43c8-b2a4-25382f7ba50e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_18b76a87-3a00-476a-b192-ed4595c7466b\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_38958cb13ddc4806a2acec4682fdf798 = undefined;\n                            \n                            $('#box_18b76a87-3a00-476a-b192-ed4595c7466b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_38958cb13ddc4806a2acec4682fdf798 != 'undefined') {\n                                    $('#box_18b76a87-3a00-476a-b192-ed4595c7466b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_38958cb13ddc4806a2acec4682fdf798.code);\n                                    incrementAdvImpression(bannerbox_38958cb13ddc4806a2acec4682fdf798.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_18b76a87-3a00-476a-b192-ed4595c7466b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>