
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>A Rivarone il 6 novembre torna la Cursa di Carat&eacute; - ValenzaNews</title>
	<meta name="description" content="La scanzonata competizione per soap box cars" />
<meta name="Keywords" content="cursa di Carat&egrave;,carat&egrave; rivarone" />
<meta name="news_keywords" content="cursa di Carat&egrave;,carat&egrave; rivarone" />
<meta name="author" content="Marco Bertoncini" />
<meta name="sections" content="Generic,Home,Società,Multimedia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_22.ico?v=1657270190893" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_22.ico?v=1657270190893" type="image/x-icon" />

	<base href="http://valenzanews.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="A Rivarone il 6 novembre torna la Cursa di Carat&eacute;">
	<meta property="og:description" content="La scanzonata competizione per soap box cars"><meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg">
		<meta property="og:image:alt" content="A Rivarone il 6 novembre torna la Cursa di Carat&eacute;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="A Rivarone il 6 novembre torna la Cursa di Carat&eacute;">
	<meta property="twitter:description" content="La scanzonata competizione per soap box cars">
	<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/"><meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg" /><meta name="url" content="http://valenzanews.ilpiccolo.net/generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/"/>
<meta property="articleID" content="145115"><meta property="datePublished" content="2022-10-17T06:40:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/","headline":"A Rivarone il 6 novembre torna la Cursa di Caraté","text":"RIVARONE - Tornerà il prossimo 6 novembre a Rivarone l'ormai tradizionalmente scanzonato appuntamento con la Cursa di Caratè, con le soap box cars - auto sprovviste di meccanismi di propulsione - che si sfideranno in spericolate discese lungo le vie del paese, con ogni condizione climatica e sfruttando solamente la forza di gravità e le spinte di improbabili team. L'occasione è quella del palio dei rioni, ma l'evento è aperto anche ai 'forestieri'. In attesa del grande evento, gli organizzatori dell'associazione Arca hanno pubblicato uno spassoso video.","keywords":"caratè,cursa di caratè","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg","@type":"ImageObject"},"description":"<p>La scanzonata competizione per soap box cars</p>","author":{"@type":"Person","name":"Marco Bertoncini","url":"http://valenzanews.ilpiccolo.net/autore/marco-bertoncini-41/"},"dateCreated":"2022-10-17T06:40:34Z","dateModified":"2022-10-17T06:55:31Z","datePublished":"2022-10-17T06:40:0Z","video":{"uploadDate":"2022-10-17T06:40:34Z","name":"A Rivarone il 6 novembre torna la Cursa di Caraté","@type":"VideoObject","thumbnailUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg","description":"<p>La scanzonata competizione per soap box cars</p>","embedUrl":"https://www.youtube.com/watch?v=AS4DmEtKPes"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 22;
		virtualcmsPageInfo.domainId = 28;
		virtualcmsPageInfo.channelName = 'ValenzaNews';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145115;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'A Rivarone il 6 novembre torna la Cursa di Carat\u00E9';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-17 08:40';
				virtualcmsPageInfo.article.author = 'Marco Bertoncini';
				virtualcmsPageInfo.article.createdBy = 'Marco Bertoncini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/';
	</script>

	<script src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=145115&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=145115&amp=false';
    </script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="6a2ea549-db20-4a39-84a6-430d4138f684" class="banner_cms">
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script src=\"https://cdn.adapex.io/hb/aaw.piccolo.js\" async><\/script><script>incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6a2ea549-db20-4a39-84a6-430d4138f684').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1657270070832" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_video_css.jsp?v=1657270066880" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="valenzanews  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!-- <ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script>incrementAdvImpression(495);</script>
</div>
      
      
      


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script>incrementAdvImpression(406);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script>incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1657270069364" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://valenzanews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
			</a>
		</div>
</h1>

    
        <script id="d30dd5d1-5934-4dee-989b-c079074c7fbd" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d30dd5d1-5934-4dee-989b-c079074c7fbd').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 17 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2349a78771224f28a6a7b0c50a920dc1 = undefined;
                            
                            $('#box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2349a78771224f28a6a7b0c50a920dc1 != 'undefined') {
                                    $('#box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2349a78771224f28a6a7b0c50a920dc1.code);
                                    incrementAdvImpression(bannerbox_2349a78771224f28a6a7b0c50a920dc1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cerca740cce4d-b738-4d69-a989-31c85e97223c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca4edb30bf-4fb8-4ba7-bca1-63e30164ebcf" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca740cce4d-b738-4d69-a989-31c85e97223c').click(function(){
                  $('#cerca4edb30bf-4fb8-4ba7-bca1-63e30164ebcf').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4edb30bf-4fb8-4ba7-bca1-63e30164ebcf input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca4edb30bf-4fb8-4ba7-bca1-63e30164ebcf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4edb30bf-4fb8-4ba7-bca1-63e30164ebcf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.facebook.com/valenzanews-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556029014290.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/valenzanews-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556029014290.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/valenzanews"  target="_blank">
							<img src="upload/1556029014290.png" alt="1556029014290" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON -->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON -->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/312/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556618099077.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/312/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556618099077.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="/sezioni/312/whatsapp"  target="_blank">
							<img src="upload/1556618099077.png" alt="1556618099077" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/280/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1556028950120.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/280/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1556028950120.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="/sezioni/280/rss"  target="_blank">
							<img src="upload/1556028950120.png" alt="1556028950120" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_15/shield_check-1657885863423.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_15/shield_check-1657885863423.png" alt="2022_07_15/shield_check-1657885863423" title="">
							</a>
				</div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_ceb648e6-3104-4c66-a009-e8433c5ba4c8">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_277 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6 = undefined;
                            
                            $('#box_ceb648e6-3104-4c66-a009-e8433c5ba4c8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6 != 'undefined') {
                                    $('#box_ceb648e6-3104-4c66-a009-e8433c5ba4c8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6.code);
                                    incrementAdvImpression(bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="98ee873a-f472-40c0-aa43-3fa9b1bd44c5" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#98ee873a-f472-40c0-aa43-3fa9b1bd44c5').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery" style="margin-bottom:10px;">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">


			<div id="article_145115_elements_9d6aef79-a354-40a4-b4b7-8ecae3f39860" class="article_header_gallery">
						<div class="multimedia video" id="multimedia_86ad09d5-80f5-4959-8017-03095720a870">
								<!-- player.jsp -->
<div id='placeholder_video_6031893' class='placeholder_video' style='display:none;'>
</div>  
<script>
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/AS4DmEtKPes?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen title=\"Cursa di caraté 2022: Video promo\"><\/iframe>"};
  var video_frame = $.parseHTML(videoCode.code);    

  if (hasAcceptedCookie('youtube')) {
    
    // Set autoplay parameter for youtube video (it works only if it comes from another page and not on refresh according with google documentation)
    var autoplayUrl = $(video_frame).attr('src');
    if(autoplayUrl.indexOf('?') == -1){
      autoplayUrl += '?autoplay=1'
    } else {
      autoplayUrl += '&autoplay=1'
    }
    $(video_frame).attr('src', autoplayUrl);
    
    $('#placeholder_video_6031893').replaceWith($(video_frame));    
  }
</script>

						</div>
			</div>
  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">



			<div id="article_145115_elements_5c46d9da-6ceb-4f5e-b72c-870272dd4707" class="article_header_gallery">
							<p class="occhiello_articolo">Goliardia</p>
								<h1 class="titolo_articolo titolo">A Rivarone il 6 novembre torna la Cursa di Carat&eacute;</h1>
			</div>

			<div id="article_145115_elements_025a7f31-02f0-49db-98e6-b686fd5b2bab" class="article_body_gallery">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>RIVARONE - Torner&agrave; il prossimo <strong>6 novembre a Rivarone l'ormai tradizionalmente scanzonato appuntamento con la Cursa di Carat&egrave;</strong>, con le soap box cars - auto sprovviste di meccanismi di propulsione - che si sfideranno in spericolate discese lungo le vie del paese, con ogni condizione climatica e sfruttando solamente la forza di gravit&agrave; e le spinte di improbabili team. L'occasione &egrave; quella del palio dei rioni, ma l'evento &egrave; aperto anche ai 'forestieri'.</p>
<p>In attesa del grande evento, gli organizzatori dell'associazione Arca hanno pubblicato uno spassoso video.</p>
<p></p></div>
			</div> 


<div class="article_container_toolbar_share nobordo">
	

<script >

    var addthis_share = {

        url: 'http:\/\/valenzanews.ilpiccolo.net\/generic\/2022\/10\/17\/video\/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115\/',
        title: 'A Rivarone il 6 novembre torna la Cursa di Carat\u00E9',
        description: '<p>La scanzonata competizione per soap box cars<\/p>',
        media: 'http:\/\/valenzanews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_17\/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="c9e9919d-bd91-490c-b732-2d702580f85a" class="share">
<script>
  var sDiv1 = document.getElementById('c9e9919d-bd91-490c-b732-2d702580f85a');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/valenzanews.ilpiccolo.net\/generic\/2022\/10\/17\/video\/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115\/');      
      sDiv2.setAttribute('addthis:title', 'A Rivarone il 6 novembre torna la Cursa di Carat\u00E9');
      sDiv2.setAttribute('addthis:description', '<p>La scanzonata competizione per soap box cars<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/valenzanews.ilpiccolo.net\/resizer\/300\/300\/true\/2022_10_17\/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145115 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>
     

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/carat&egrave;">carat&egrave;</a>
   
   &#44;&#32;
     
   <a href="tag/cursa-di-carat&egrave;">cursa di carat&egrave;</a>
     
       
   </p>
   </div>
   </aside>
  </div>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="7caf6cb9-542f-4bca-bf6c-c6a191c025a3">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/10/06/news/ospedale-e-morto-il-dottor-vecchio-144738/">Ospedale, &egrave; morto il dottor Vecchio</a></p>
            <span class="ora_pubblicazione">06 Ottobre 2022 <span> ore 10:40 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L&rsquo;intervento</span><p class="titolo"><a href="generic/2022/10/16/news/alessandria-la-picchia-per-strada-lei-finisce-al-pronto-soccorso-145095/">Alessandria: la picchia per strada, lei finisce al Pronto soccorso</a></p>
            <span class="ora_pubblicazione">16 Ottobre 2022 <span> ore 11:51 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Gallery</span><p class="titolo"><a href="generic/2022/10/09/gallery/fashion-festival-record-di-presenze-alloutlet-144837/">Fashion Festival, record di presenze all’outlet</a></p>
            <span class="ora_pubblicazione">09 Ottobre 2022 <span> ore 18:55 </span> </span></div></div><script>var divs=$('#7caf6cb9-542f-4bca-bf6c-c6a191c025a3 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#7caf6cb9-542f-4bca-bf6c-c6a191c025a3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON /sezioni/188/home-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1556029153111.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/188/home-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1556029153111.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="/sezioni/188/home"  target="_blank">
							<img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145115 article_preview_medium_nuovosito null Generic vc_section_generic  generic video cms_article "
	   id="box_fefdabc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145115"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/" ><img  alt="A Rivarone il 6 novembre torna la Cursa di Carat&eacute;" title="A Rivarone il 6 novembre torna la Cursa di Carat&eacute;" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_10_17/ec2d5cf5c48d0aabc63a639bfc6e2daa.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Goliardia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/17/video/a-rivarone-il-6-novembre-torna-la-cursa-di-carate-145115/">A Rivarone il 6 novembre torna la Cursa di Carat&eacute;</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2022 <span> ore 08:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145006 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
	   id="box_46b64c8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145006"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/17/gallery/pier-luigi-de-battistis-gioielli-d-inediti-disegni-in-mostra-a-valenza-145006/" ><img  alt="Pier Luigi De Battistis: Gioielli d'Inediti Disegni in mostra a Valenza" title="Pier Luigi De Battistis: Gioielli d'Inediti Disegni in mostra a Valenza" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/2022_10_13/thumbnail_IMG_2470-1665666124369.jpg--.jpg?1665666124384"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/17/gallery/pier-luigi-de-battistis-gioielli-d-inediti-disegni-in-mostra-a-valenza-145006/">Pier Luigi De Battistis: Gioielli d'Inediti Disegni in mostra a Valenz...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Ottobre 2022 <span> ore 08:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145052 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_1737c36"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145052"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/16/news/giordano-lancia-la-gaviese-tutti-i-finali-di-giornata-145052/" ><img  alt="calcio-dilettanti-risultati-marcatori-classifiche-live" title="calcio-dilettanti-risultati-marcatori-classifiche-live" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_10_16/pastor_novese-1665931282607.jpg--.jpg?1665931282672"  width="210" height="180"></a>
			
			<p class="didascalia">PastorStay, successo pesante sul terreno dell'Arquatese</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/giordano-lancia-la-gaviese-tutti-i-finali-di-giornata-145052/">Giordano lancia la Gaviese. Tutti i finali di giornata</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 17:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="b0ce0275-59a4-4cf1-866f-071fda11ef3b" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" data-format=\"rectangle_3_300x250\" ><!-- /245547177/valenzanews_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1575038392960-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038392960-0'); });\r\n  <\/script>\r\n<\/div><script>incrementAdvImpression(116);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b0ce0275-59a4-4cf1-866f-071fda11ef3b').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145049 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_9aae1b6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145049"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/10/16/news/tutto-il-calcio-della-provincia-in-tempo-reale-145049/">Tutto il calcio della provinc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 14:44 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145090 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_9815aaa"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145090"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Pallavolo - Serie C e D
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/alessandria-domina-novi-raddoppia-145090/">Alessandria domina, Novi radd...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 11:16 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145011 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_2f11d91"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145011"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il saggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/16/news/cronologia-storica-di-valenza-parte-terza-145011/">Cronologia storica di Valenza...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Ottobre 2022 <span> ore 08:22 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145073 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_5fbed2c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145073"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/10/15/news/giulia-al-gran-ballo-delle-debuttanti-145073/" ><img  alt="Giulia al gran ballo delle debuttanti" title="Giulia al gran ballo delle debuttanti" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/2022_10_15/ballo-1665829404003.jpg--.jpg?1665829404137"  width="210" height="180"></a>
			
			<p class="didascalia">Le 30 ragazze protagoniste</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Stasera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/10/15/news/giulia-al-gran-ballo-delle-debuttanti-145073/">Giulia al gran ballo delle debuttanti</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Ottobre 2022 <span> ore 12:07 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1657270064732" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_dba547ae-87f0-46b5-9278-e89fb6af233c">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a rel="nofollow" href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a rel="nofollow" href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0 = undefined;
                            
                            $('#box_dba547ae-87f0-46b5-9278-e89fb6af233c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0 != 'undefined') {
                                    $('#box_dba547ae-87f0-46b5-9278-e89fb6af233c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0.code);
                                    incrementAdvImpression(bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>



		<div class="logo box_logo_nuovo footer">
			<a href="https://valenzanews.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
			</a>
		</div>
</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 22-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_07_22/newsguard1-1658470456236.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_07_22/newsguard1-1658470456236.png" alt="2022_07_22/newsguard1-1658470456236" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        <script id="c1991fdb-3ee8-4618-a41b-b08f1a31ce03" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_728x90_fixed \" data-format=\"banner_728x90_fixed\" ><!-- /245547177/valenzanews_overlay_in_basso_728x90 -->\r\n\r\n<style>\r\n#google_ads_iframe_\\/245547177\\/valenzanews_overlay_in_basso_728x90_0__container__:before{\r\n   content: 'x';\r\n   right: 0;\r\n   width: 25px;\r\n   position: absolute;\r\n   height: 25px;\r\n   text-align: center;\r\n   background: white;\r\n   border: 1px solid;\r\n}\r\n#google_ads_iframe_\\/245547177\\/valenzanews_overlay_in_basso_728x90_0__container__ {\r\n   height:90px;\r\n   width:728px;\r\n   position: fixed;\r\n   bottom: 0;\r\n   left: calc((100vw - 728px) / 2);\r\n   z-index: 99999;\r\n   box-shadow: 0px 0px 30px #000;\r\n   display:none;\r\n}\r\n<\/style>\r\n\r\n\r\n<div id='div-gpt-ad-1575041904271-0'>\r\n\r\n\r\n<!-- close button action -->\r\n<script>\r\n\r\nsetTimeout(showBanner, 3000);\r\nfunction showBanner() {\r\ndocument.getElementById(\"google_ads_iframe_\\/245547177\\/valenzanews_overlay_in_basso_728x90_0__container__\").style.display = \"block\";\r\n}\r\n\r\nvar exit = document.querySelector('#div-gpt-ad-1575041904271-0');\r\nexit.addEventListener('click', function (e) {\r\n   document.getElementById(\"div-gpt-ad-1575041904271-0\").style.display = \"none\";\r\n});\r\n<\/script>\r\n\r\n\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1575041904271-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(290);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c1991fdb-3ee8-4618-a41b-b08f1a31ce03').remove()
    </script>
      
      


<!-- footerrrrrrr -->


        
        
      
      
      





    <script  src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145115" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_2349a78771224f28a6a7b0c50a920dc1 = undefined;\n                            \n                            $('#box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2349a78771224f28a6a7b0c50a920dc1 != 'undefined') {\n                                    $('#box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2349a78771224f28a6a7b0c50a920dc1.code);\n                                    incrementAdvImpression(bannerbox_2349a78771224f28a6a7b0c50a920dc1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_aa5d4b55-1ae8-4b0a-8d28-f43fe8b5795b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_ceb648e6-3104-4c66-a009-e8433c5ba4c8\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_277 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6 = undefined;\n                            \n                            $('#box_ceb648e6-3104-4c66-a009-e8433c5ba4c8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6 != 'undefined') {\n                                    $('#box_ceb648e6-3104-4c66-a009-e8433c5ba4c8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6.code);\n                                    incrementAdvImpression(bannerbox_e8e3ee7c6fd644b6aa73ea549e4857f6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ceb648e6-3104-4c66-a009-e8433c5ba4c8').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_dba547ae-87f0-46b5-9278-e89fb6af233c\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a rel=\"nofollow\" href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0 = undefined;\n                            \n                            $('#box_dba547ae-87f0-46b5-9278-e89fb6af233c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0 != 'undefined') {\n                                    $('#box_dba547ae-87f0-46b5-9278-e89fb6af233c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0.code);\n                                    incrementAdvImpression(bannerbox_6d47f8e5369e4c8cbb6fa11a92e46bd0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_dba547ae-87f0-46b5-9278-e89fb6af233c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>