

<!DOCTYPE html>
<html>
    <head>
        <title>Oddone: &laquo;A Valenza prodotti culturali di alto livello&raquo; - ValenzaNews</title>
<meta name="description" content="Le parole del sindaco" />
<meta name="Keywords" content="maurizio oddone" />
<meta name="news_keywords" content="maurizio oddone" />
<meta name="sections" content="Generic,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Oddone: &laquo;A Valenza prodotti culturali di alto livello&raquo;"      >
<meta property="og:description" content="Le parole del sindaco">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1612946066494.jpeg--oddone_cultura.jpeg?1612946067000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Oddone: &laquo;A Valenza prodotti culturali di alto livello&raquo;">
<meta property="twitter:description" content="Le parole del sindaco">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1612946066494.jpeg--oddone_cultura.jpeg?1612946067000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1612946066494.jpeg--oddone_cultura.jpeg?1612946067000" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/" /><meta property="articleID" content="138563">
    <meta property="datePublished" content="2022-04-13T07:11:42Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/","headline":"Oddone: «A Valenza prodotti culturali di alto livello»","text":"VALENZA - «Valenza, con questi appuntamenti dimostra, ancora una volta, di essere una città con solide radici nel passato, che non rinuncia alle proprie tradizioni, e dall’altro e aperta a tutto il mondo, con lo sguardo ben oltre i propri confini geografici, sapendo offrire prodotti culturali di alto livello». Così il sindaco Maurizio Oddone commenta il festival Blue Jazz 01 e la mostra dedicata a Pier Paolo Prandi, in corso di svolgimento, e la recente rievocazione storica della nascita dell'Opera Pia Pellizzari.  «Pier Paolo Prandi è l’artista della valenzanità - continua il primo cittadino - lo dimostrano le sue opere, particolarmente il capolavoro ‘Sei ceri, un asino, un bue’, lo dimostrano i molti visitatori della sua mostra, ad un anno dalla sua scomparsa. E che dire degli Amici del Jazz, il più antico jazz club d’Italia che in tutti questi anni hanno offerto alla città presenze di alto profilo, nazionali ed internazionali, impegno che il terribile tunnel della pandemia non ha fatto venire meno come dimostra Blue Note 01. E anche in questo caso non possiamo dimenticare la figura di Ninetto Illario, fondatore e primo presidente di un sodalizio che da lustro con la sua attività a Valenza, città che pur guardando e lavorando con il mondo non rinuncia alla propria identità, come dimostra il favore con cui è stata accolta la recente rappresentazione rievocativa della fondazione dell’Opera Pia Pellizzari. Questa è l’essenza della nostra identità culturale che, ovviamente, non prescinde dall’eccellenza del lavoro dei nostri maestri orafi che ci hanno fatto e ci fanno conoscere in tutto il mondo. Questo è il denominatore con il quale la nostra amministrazione si muove, valorizzando l’identità e guardando e sapendo cogliere le opportunità di un mondo che non ha confini».","keywords":"maurizio oddone","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1612946066494.jpeg--.jpeg?1612946067000","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1612946066494.jpeg--.jpeg?1612946067000","@type":"ImageObject"},"description":"<p>Le parole del sindaco</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-04-13T07:11:31Z","dateModified":"2022-04-13T07:11:31Z","datePublished":"2022-04-13T07:11:42Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Oddone: \u00ABA Valenza prodotti culturali di alto livello\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-04-13 09:11';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=138563&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=138563&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ddf41d85-7c84-4f80-86f3-4f88e8a906e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script src=\"https://cdn.adapex.io/hb/aaw.piccolo.js\" async><\/script><script type=\"text/javascript\">incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ddf41d85-7c84-4f80-86f3-4f88e8a906e0').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1634649545000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1648736013000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>

<!-- <ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
--><script type="text/javascript">incrementAdvImpression(495);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(406);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1634572830000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

    
        <script id="70e0520c-fa40-4330-8461-f24302e280ef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#70e0520c-fa40-4330-8461-f24302e280ef').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 13 Aprile 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9bc792f3-452c-4b14-b5e3-569b01af76b1">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_20c566f7c97f41c58655f73b718187f7 = undefined;
                            
                            $('#box_9bc792f3-452c-4b14-b5e3-569b01af76b1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_20c566f7c97f41c58655f73b718187f7 != 'undefined') {
                                    $('#box_9bc792f3-452c-4b14-b5e3-569b01af76b1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_20c566f7c97f41c58655f73b718187f7.code);
                                    incrementAdvImpression(bannerbox_20c566f7c97f41c58655f73b718187f7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercab522e1c6-983b-49ec-885d-955ae11eac1c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca21f1f3cb-4e18-4def-87c1-edb1f076e5d2" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab522e1c6-983b-49ec-885d-955ae11eac1c').click(function(){
                  $('#cerca21f1f3cb-4e18-4def-87c1-edb1f076e5d2').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca21f1f3cb-4e18-4def-87c1-edb1f076e5d2 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca21f1f3cb-4e18-4def-87c1-edb1f076e5d2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca21f1f3cb-4e18-4def-87c1-edb1f076e5d2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/valenzanews"  target="_blank">
              <img src="upload/1556029014290.png" alt="1556029014290" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/312/whatsapp"  target="_blank">
              <img src="upload/1556618099077.png" alt="1556618099077" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/280/rss"  target="_blank">
              <img src="upload/1556028950120.png" alt="1556028950120" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_4147c1df-c65b-4717-b975-0969c90bff3a">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_277 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_0a19dadbf23c42558b0eae9a32124f62 = undefined;
                            
                            $('#box_4147c1df-c65b-4717-b975-0969c90bff3a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0a19dadbf23c42558b0eae9a32124f62 != 'undefined') {
                                    $('#box_4147c1df-c65b-4717-b975-0969c90bff3a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0a19dadbf23c42558b0eae9a32124f62.code);
                                    incrementAdvImpression(bannerbox_0a19dadbf23c42558b0eae9a32124f62.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="ad5ea7a4-7359-405a-aa90-81994434b97f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ad5ea7a4-7359-405a-aa90-81994434b97f').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il commento</p><h1 itemprop="headline name" class="titolo_articolo titolo">Oddone: &laquo;A Valenza prodotti culturali di alto livello&raquo;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Le parole del sindaco</p></div><p itemprop="datePublished" class="data_articolo data">13 Aprile 2022 <span> ore 09:11 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_28f3719e-1e5f-4c8f-b57b-98bc2bab1ae0">                
            <meta itemprop="thumbnailUrl" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/1612946066494.jpeg--oddone_cultura.jpeg?1612946067000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="oddone-cultura" src="resizer/433/302/true/1612946066494.jpeg--oddone_cultura.jpeg?1612946067000" alt="oddone-cultura" height="302" width="433" />
                        <p class="didascalia">Il sindaco Maurizio Oddone</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VALENZA -&nbsp;&laquo;Valenza, con questi appuntamenti dimostra, ancora una volta, di essere <strong>una citt&agrave; con solide radici nel passato, che non rinuncia alle proprie tradizioni</strong>, e dall&rsquo;altro e aperta a tutto il mondo, con lo sguardo ben oltre i propri confini geografici, sapendo offrire<strong> prodotti culturali di alto livello</strong>&raquo;. Cos&igrave; il sindaco Maurizio Oddone commenta il festival Blue Jazz 01 e la mostra dedicata a Pier Paolo Prandi, in corso di svolgimento, e la recente rievocazione storica della nascita dell'Opera Pia Pellizzari.&nbsp;</p>
<p>&laquo;Pier Paolo Prandi &egrave; l&rsquo;artista della valenzanit&agrave; - continua il primo cittadino - lo dimostrano le sue opere, particolarmente il capolavoro &lsquo;Sei ceri, un asino, un bue&rsquo;, lo dimostrano i molti visitatori della sua mostra, ad un anno dalla sua scomparsa.&nbsp;E che dire degli Amici del Jazz, il pi&ugrave; antico jazz club d&rsquo;Italia che in tutti questi anni hanno offerto alla citt&agrave; presenze di alto profilo, nazionali ed internazionali, impegno che il terribile tunnel della pandemia non ha fatto venire meno come dimostra Blue Note 01. E anche in questo caso non possiamo dimenticare la figura di Ninetto Illario, fondatore e primo presidente di un sodalizio che da lustro con la sua attivit&agrave; a Valenza, citt&agrave; che pur guardando e lavorando con il mondo non rinuncia alla propria identit&agrave;, come dimostra il favore con cui &egrave; stata accolta la recente rappresentazione rievocativa della fondazione dell&rsquo;Opera Pia Pellizzari.&nbsp;Questa &egrave; <strong>l&rsquo;essenza della nostra identit&agrave; culturale</strong> che, ovviamente, non prescinde dall&rsquo;eccellenza del lavoro dei nostri maestri orafi che ci hanno fatto e ci fanno conoscere in tutto il mondo. Questo &egrave; il denominatore con il quale la nostra amministrazione si muove, valorizzando l&rsquo;identit&agrave; e guardando e sapendo cogliere le opportunit&agrave; di un mondo che non ha confini&raquo;.</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=maurizio oddone">maurizio oddone</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 138563 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c50ec4a4-ae02-4d69-96cb-e2a5f05d23bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c50ec4a4-ae02-4d69-96cb-e2a5f05d23bc').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_74b340cc-073f-4877-ab29-cc1babe3b01a"  articleid="138570"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Valenza Movie
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/13/news/al-cinema-sociale-questa-sera-il-film-drammatico-all-my-life-138570/">Al Cinema Sociale questa sera...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Aprile 2022 <span> ore 15:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_72b9581e-e4ae-440a-bb8b-09db4ccfd2f8"  articleid="138563"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il commento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/13/news/oddone-a-valenza-prodotti-culturali-di-alto-livello-138563/">Oddone: &laquo;A Valenza prodotti c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Aprile 2022 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dfd3d5a9-4376-41e1-a8a9-ebc193acf55a"  articleid="138547"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/12/news/focus-settimanale-sulla-situazione-epidemiologica-e-vaccinale-138547/">Focus settimanale sulla situa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2022 <span> ore 17:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="af02bc62-4820-4582-8e1c-e03badf2524e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_V_300v_2'><\/div><script type=\"text/javascript\">incrementAdvImpression(475);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#af02bc62-4820-4582-8e1c-e03badf2524e').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(516);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="8bea112d-77d2-4da5-be12-6109df67c329">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Serravalle scrivia</span><p class="titolo"><a href="generic/2022/04/07/news/infortunio-al-retail-park-ferita-guardia-giurata-138309/">Infortunio al Retail Park, ferita guardia giurata</a></p>
            <span class="ora_pubblicazione">07 Aprile 2022 <span> ore 13:33 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">sardigliano</span><p class="titolo"><a href="generic/2022/04/05/news/apicoltore-derubato-nella-notte-portate-via-un-milione-di-api-138181/">Apicoltore derubato: nella notte <br />portate via un milione di api</a></p>
            <span class="ora_pubblicazione">05 Aprile 2022 <span> ore 08:45 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Arquata Scrivia </span><p class="titolo"><a href="generic/2022/04/02/news/infortunio-mortale-ecco-chi-era-la-vittima-138098/">Infortunio mortale, ecco chi era la vittima</a></p>
            <span class="ora_pubblicazione">02 Aprile 2022 <span> ore 15:58 </span> </span></div></div><script type="text/javascript">var divs=$('#8bea112d-77d2-4da5-be12-6109df67c329 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#8bea112d-77d2-4da5-be12-6109df67c329 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="4a583f3d-93c7-4453-9dae-55810e0e93e5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4a583f3d-93c7-4453-9dae-55810e0e93e5').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/281/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_f703c9aa-9fb3-44de-aa76-565557aa5554">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/07/video/casarini-nobili-formenti-e-mazzoglio-e-venticinquesimo-minuto-138315/"><img alt="Casarini, Nobili, Formenti e Mazzoglio: &egrave; Venticinquesimo Minuto" title="Casarini, Nobili, Formenti e Mazzoglio: &egrave; Venticinquesimo Minuto" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/f28b603d5e7aafe505720ea5e368c63c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/07/video/casarini-nobili-formenti-e-mazzoglio-e-venticinquesimo-minuto-138315/">Casarini, Nobili, Formenti e Mazzoglio: &egrave; Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">07 Aprile 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/07/video/lalloro-di-dante-per-quattro-studenti-dellupo-138325/"><img alt="L&rsquo;alloro di Dante per quattro studenti dell&rsquo;Upo" title="L&rsquo;alloro di Dante per quattro studenti dell&rsquo;Upo" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/51ddf10872fc4dfeb25d3e90c06a815e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/07/video/lalloro-di-dante-per-quattro-studenti-dellupo-138325/">L’alloro di Dante per quattro studenti dell’Upo</a></p><span class="ora_pubblicazione">07 Aprile 2022 <span> ore 18:25 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/04/02/video/musica-parole-e-ricordi-yel-e-fabio-per-sempre-a-valenza-138095/"><img alt="Musica, parole e ricordi. Yel e Fabio per sempre a Valenza" title="Musica, parole e ricordi. Yel e Fabio per sempre a Valenza" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/cfcb67e7ea3811fba46719db9cb86d7a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/04/02/video/musica-parole-e-ricordi-yel-e-fabio-per-sempre-a-valenza-138095/">Musica, parole e ricordi. Yel e Fabio per sempre a Valenza</a></p><span class="ora_pubblicazione">02 Aprile 2022 <span> ore 12:37 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/31/video/prestia-in-vista-della-spal-martinoni-racconta-la-sua-novipiu-tutti-gli-ospiti-di-venticinquesimo-minuto-138033/"><img alt="Prestia in vista della Spal. Martinoni racconta la sua Novipi&ugrave;. Tutti gli ospiti di Venticinquesimo Minuto" title="Prestia in vista della Spal. Martinoni racconta la sua Novipi&ugrave;. Tutti gli ospiti di Venticinquesimo Minuto" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/adbd406b2f5e596248adc240c979c0d6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/31/video/prestia-in-vista-della-spal-martinoni-racconta-la-sua-novipiu-tutti-gli-ospiti-di-venticinquesimo-minuto-138033/">Prestia in vista della Spal. Martinoni racconta la sua Novipi&ugrave;. Tutti gli ospiti di Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">31 Marzo 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f703c9aa-9fb3-44de-aa76-565557aa5554.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/188/home"  target="_blank">
              <img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9f9b76e4-2803-4c12-83ba-96f91bae2cc8"  articleid="138546"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/12/news/vaccini-domani-via-alle-quarti-dosi-per-over-80-e-ospiti-delle-rsa-138546/"><img  alt="covid-coronavirus-anziani-rsa-vaccino" title="covid-coronavirus-anziani-rsa-vaccino" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1649775739462.jpg--.jpg?1649775740000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">In Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/12/news/vaccini-domani-via-alle-quarti-dosi-per-over-80-e-ospiti-delle-rsa-138546/">Vaccini: domani via alle quarte dosi <br />per over 80 e ospiti delle Rsa</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2022 <span> ore 17:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_0b3ad700-2886-420c-b0e3-07d0982232cd"  articleid="138526"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/12/news/occupazione-in-calo-gia-da-tempo-edilizia-e-industria-in-picchiata-138526/"><img  alt="occupazione-edilizia-piemonte-forza-lavoro" title="occupazione-edilizia-piemonte-forza-lavoro" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/1533127918_edilizia.jpg--.jpg?1637567055000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Report provinciale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/12/news/occupazione-in-calo-gia-da-tempo-edilizia-e-industria-in-picchiata-138526/">Occupazione in calo gi&agrave; da tempo. Edilizia e industria in picchiata</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2022 <span> ore 10:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_1b6517fc-b1c6-47d2-aa73-4b1738b57a78"  articleid="138514"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/12/news/situazione-stabile-siamo-su-un-plateau-davvero-molto-alto-138514/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1649698634632.jpg--.jpg?1649698634000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/12/news/situazione-stabile-siamo-su-un-plateau-davvero-molto-alto-138514/">&laquo;Situazione stabile: siamo su un ‘plateau’ davvero molto alto&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d26c7e76-3bab-4317-b143-e1c0ad37842f"  articleid="138478"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/11/news/cisl-scuola-siamo-i-primi-in-piemonte-138478/"><img  alt="cervi-cisl" title="cervi-cisl" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1649681529188.jpg--.jpg?1649681529000"  width="210" height="180"></a>
			
			<p class="didascalia">Carlo Cervi della Cisl-Scuola di Alessandria e Asti</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Elezioni rsu
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/11/news/cisl-scuola-siamo-i-primi-in-piemonte-138478/">Cisl scuola: &quot;Siamo i primi in Piemonte&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Aprile 2022 <span> ore 14:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_73f1c701-5428-4b9c-8946-90dccba7754d"  articleid="138475"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/11/news/come-stanno-le-aziende-dalla-guala-alla-solvay-138475/"><img  alt="roberto-marengo" title="roberto-marengo" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1649676976675.jpg--.jpg?1649676976000"  width="210" height="180"></a>
			
			<p class="didascalia">Roberto Marengo, segretario generale della Femca Cisl </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/11/news/come-stanno-le-aziende-dalla-guala-alla-solvay-138475/">Come stanno le aziende,&nbsp;dalla Guala alla Solvay</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Aprile 2022 <span> ore 13:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d265ae8c-426d-4022-ae55-4aba47c29277"  articleid="138458"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/11/news/addio-a-mauro-cattarin-ha-insegnato-tennis-a-generazioni-138458/">Addio a Mauro Cattarin, ha in...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Aprile 2022 <span> ore 09:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e94b5b46-35e2-4211-826c-1de33e09e54b"  articleid="138421"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/10/news/tutto-il-calcio-della-provincia-in-tempo-reale-138421/">Tutto il calcio della provinc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Aprile 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_67b6ac9f-7937-4d8e-bdb6-bae6f5734895"  articleid="138437"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Dopo il voto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/10/news/elezione-rsu-sono-tutti-soddisfatti-138437/">Elezione Rsu, sono tutti sodd...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Aprile 2022 <span> ore 10:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ca50cdbe-abcb-4219-8c62-782ad3a6a6c7"  articleid="138390"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/04/10/news/valenza-e-la-grande-guerra-138390/"><img  alt="grande-guerra-valenza" title="grande-guerra-valenza" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1649519642120.jpg--.jpg?1649519642000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il saggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/04/10/news/valenza-e-la-grande-guerra-138390/">Valenza e la Grande Guerra</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Aprile 2022 <span> ore 08:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6e9c18ea60fe476f8ca64a8b198199a8 = undefined;
                            
                            $('#box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6e9c18ea60fe476f8ca64a8b198199a8 != 'undefined') {
                                    $('#box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6e9c18ea60fe476f8ca64a8b198199a8.code);
                                    incrementAdvImpression(bannerbox_6e9c18ea60fe476f8ca64a8b198199a8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      




    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=138563" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9bc792f3-452c-4b14-b5e3-569b01af76b1\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_20c566f7c97f41c58655f73b718187f7 = undefined;\n                            \n                            $('#box_9bc792f3-452c-4b14-b5e3-569b01af76b1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_20c566f7c97f41c58655f73b718187f7 != 'undefined') {\n                                    $('#box_9bc792f3-452c-4b14-b5e3-569b01af76b1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_20c566f7c97f41c58655f73b718187f7.code);\n                                    incrementAdvImpression(bannerbox_20c566f7c97f41c58655f73b718187f7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_9bc792f3-452c-4b14-b5e3-569b01af76b1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_4147c1df-c65b-4717-b975-0969c90bff3a\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_277 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_0a19dadbf23c42558b0eae9a32124f62 = undefined;\n                            \n                            $('#box_4147c1df-c65b-4717-b975-0969c90bff3a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0a19dadbf23c42558b0eae9a32124f62 != 'undefined') {\n                                    $('#box_4147c1df-c65b-4717-b975-0969c90bff3a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0a19dadbf23c42558b0eae9a32124f62.code);\n                                    incrementAdvImpression(bannerbox_0a19dadbf23c42558b0eae9a32124f62.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4147c1df-c65b-4717-b975-0969c90bff3a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6e9c18ea60fe476f8ca64a8b198199a8 = undefined;\n                            \n                            $('#box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6e9c18ea60fe476f8ca64a8b198199a8 != 'undefined') {\n                                    $('#box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6e9c18ea60fe476f8ca64a8b198199a8.code);\n                                    incrementAdvImpression(bannerbox_6e9c18ea60fe476f8ca64a8b198199a8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d3e1cf37-51c7-4c9f-abd7-c2233a57fdd9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>