

<!DOCTYPE html>
<html>
    <head>
        <title>Covid, il bollettino: in provincia di Alessandria 198 contagi - ValenzaNews</title>
<meta name="description" content="Completano il quadro relativo al nostro territorio due decessi e 240 guariti" />
<meta name="Keywords" content="bollettino,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="news_keywords" content="bollettino,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="sections" content="Generic,Home,Home,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Covid, il bollettino: in provincia di Alessandria 198 contagi"      >
<meta property="og:description" content="Completano il quadro relativo al nostro territorio due decessi e 240 guariti">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1645888050469.JPG--covid19_bollettino_coronavirus_piemonte_alessandria.JPG?1645888054000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Covid, il bollettino: in provincia di Alessandria 198 contagi">
<meta property="twitter:description" content="Completano il quadro relativo al nostro territorio due decessi e 240 guariti">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1645888050469.JPG--covid19_bollettino_coronavirus_piemonte_alessandria.JPG?1645888054000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1645888050469.JPG--covid19_bollettino_coronavirus_piemonte_alessandria.JPG?1645888054000" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/" /><meta property="articleID" content="136583">
    <meta property="datePublished" content="2022-02-26T15:37:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/","headline":"Covid, il bollettino: in provincia di Alessandria 198 contagi","text":"Secondo i dati forniti dall'Unità di Crisi attraverso il quotidiano aggiornamento, in provincia di Alessandria sono 198 i nuovi casi di positività al Covid registrati nelle ultime 24 ore. Si contano anche due ulteriori decessi, mentre 240 persone hanno sconfitto il virus. A livello regionale i contagi sono 1826, con indice di positività pari al 5,3%. Stabili i posti occupati nei reparti di terapia intensiva, diminuiscono invece i ricoveri ordinari. LA SITUAZIONE DEI CONTAGI Oggi l’Unità di Crisi della Regione Piemonte ha comunicato 1.826 nuovi casi di persone risultate positive al Covid-19, pari al 5,3% di 34.754 tamponi eseguiti, di cui 30.156 antigenici. Il totale dei casi positivi diventa 979.642, così suddivisi su base provinciale: 80.770 Alessandria, 44.965 Asti, 38.019 Biella, 131.211 Cuneo, 74.242 Novara, 520.770 Torino, 34.792 Vercelli, 34.972 Verbano-Cusio-Ossola, oltre a 4.801 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 15.100 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 39 (uguale a ieri). I ricoverati non in terapia intensiva sono 969 (-47 rispetto a ieri). Le persone in isolamento domiciliare sono 46.173. I tamponi diagnostici finora processati sono 15.591.187(+34.754  rispetto a ieri). I DECESSI DIVENTANO 13.023 Sono 6, 2 di oggi, i decessi di persone con diagnosi di Covid-19 comunicati dall’Unità di Crisi della Regione Piemonte (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti). Il totale diventa quindi 13.023 deceduti risultati positivi al virus, così suddivisi per provincia: 1.744 Alessandria, 779 Asti, 498 Biella, 1.592 Cuneo, 1.046 Novara, 6.207 Torino, 601 Vercelli, 422 Verbano-Cusio-Ossola, oltre a 134 residenti fuori regione ma deceduti in Piemonte. 919.438 GUARITI I pazienti guariti diventano complessivamente 919.438(+ 2.595 rispetto a ieri), così suddivisi su base provinciale: 75.798 Alessandria, 42.641 Asti, 35.989 Biella, 124.473 Cuneo, 71.211 Novara, 491.670 Torino, 32.650 Vercelli, 32.862 Verbano-Cusio-Ossola, oltre a 3.650 extraregione e 8.494 in fase di definizione.  ","keywords":"bollettino,covid-19,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1645888050469.JPG--.JPG?1645888054000","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1645888050469.JPG--.JPG?1645888054000","@type":"ImageObject"},"description":"<p>Completano il quadro relativo al nostro territorio due decessi e 240 guariti</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2022-02-26T15:37:19Z","dateModified":"2022-02-26T18:08:4Z","datePublished":"2022-02-26T15:37:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Covid, il bollettino: in provincia di Alessandria 198 contagi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-02-26 16:37';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=136583&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=136583&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0cd95545-4473-4720-9d2d-0512b1bbd317" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0cd95545-4473-4720-9d2d-0512b1bbd317').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1634649545000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1644998403000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(495);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(406);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1634572830000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

    
        <script id="94c1f669-0e1c-4d9b-9816-4befbe24dfbb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#94c1f669-0e1c-4d9b-9816-4befbe24dfbb').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 26 Febbraio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_b0ef7d3a-f6af-42c9-b517-fa1af330e588">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_37de3c33df9e415f85b00c2aca62f47b = undefined;
                            
                            $('#box_b0ef7d3a-f6af-42c9-b517-fa1af330e588 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_37de3c33df9e415f85b00c2aca62f47b != 'undefined') {
                                    $('#box_b0ef7d3a-f6af-42c9-b517-fa1af330e588 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_37de3c33df9e415f85b00c2aca62f47b.code);
                                    incrementAdvImpression(bannerbox_37de3c33df9e415f85b00c2aca62f47b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


 
    <div class="apri_cerca" id="cercaca6d165a-3a38-4b3f-8051-0927f1ca7308"></div>

<div class="cerca search_horizontal_alessandria" id="cerca96780df2-d902-426d-86f7-0ac7075ec1f0" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaca6d165a-3a38-4b3f-8051-0927f1ca7308').click(function(){
                  $('#cerca96780df2-d902-426d-86f7-0ac7075ec1f0').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca96780df2-d902-426d-86f7-0ac7075ec1f0 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca96780df2-d902-426d-86f7-0ac7075ec1f0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca96780df2-d902-426d-86f7-0ac7075ec1f0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/valenzanews"  target="_blank">
              <img src="upload/1556029014290.png" alt="1556029014290" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/312/whatsapp"  target="_blank">
              <img src="upload/1556618099077.png" alt="1556618099077" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/280/rss"  target="_blank">
              <img src="upload/1556028950120.png" alt="1556028950120" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_8045faf3-87aa-47ef-ab24-fd2578adc31f">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_277 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a  href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd = undefined;
                            
                            $('#box_8045faf3-87aa-47ef-ab24-fd2578adc31f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd != 'undefined') {
                                    $('#box_8045faf3-87aa-47ef-ab24-fd2578adc31f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd.code);
                                    incrementAdvImpression(bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="3e8c8509-7f73-4f8a-98a4-4e90107d8211" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3e8c8509-7f73-4f8a-98a4-4e90107d8211').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di Crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Covid, il bollettino: in provincia di Alessandria 198 contagi</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Completano il quadro relativo al nostro territorio due decessi e 240 guariti</p></div><p itemprop="datePublished" class="data_articolo data">26 Febbraio 2022 <span> ore 16:37 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_b92b04e0-b9ee-40cc-84e0-066d3cfdf383">                
            <meta itemprop="thumbnailUrl" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/1645888050469.JPG--covid19_bollettino_coronavirus_piemonte_alessandria.JPG?1645888054000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="covid19-bollettino-coronavirus-piemonte-alessandria" src="resizer/433/302/true/1645888050469.JPG--covid19_bollettino_coronavirus_piemonte_alessandria.JPG?1645888054000" alt="covid19-bollettino-coronavirus-piemonte-alessandria" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Secondo i dati forniti dall'Unit&agrave; di Crisi attraverso il quotidiano aggiornamento, in provincia di Alessandria sono <strong>198 i nuovi casi</strong> di positivit&agrave; al Covid registrati nelle ultime 24 ore. Si contano anche due ulteriori decessi, mentre 240 persone hanno sconfitto il virus.</p>
<p>A livello regionale i contagi sono 1826, con <strong>indice di positivit&agrave;</strong> pari al 5,3%. Stabili i posti occupati nei reparti di terapia intensiva, diminuiscono invece i ricoveri ordinari.</p>
<h2>LA SITUAZIONE DEI CONTAGI</h2>
<p>Oggi l&rsquo;Unit&agrave; di Crisi della Regione Piemonte ha comunicato 1.826&nbsp;nuovi casi di persone risultate positive al Covid-19, pari al 5,3% di 34.754 tamponi eseguiti, di cui 30.156&nbsp;antigenici. Il totale dei casi positivi diventa 979.642, cos&igrave; suddivisi su base provinciale: <strong>80.770 Alessandria</strong>, 44.965 Asti, 38.019 Biella, 131.211 Cuneo, 74.242 Novara, 520.770 Torino, 34.792 Vercelli, 34.972 Verbano-Cusio-Ossola, oltre a 4.801 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 15.100 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 39 (uguale a ieri). I ricoverati non in terapia intensiva sono 969 (-47 rispetto a ieri). Le persone in isolamento domiciliare sono 46.173. I tamponi diagnostici finora processati sono 15.591.187(+34.754&nbsp;&nbsp;rispetto a ieri).</p>
<h2>I DECESSI DIVENTANO 13.023</h2>
<p>Sono 6, 2 di oggi, i decessi di persone con diagnosi di Covid-19 comunicati dall&rsquo;Unit&agrave; di Crisi della Regione Piemonte (si ricorda che il dato di aggiornamento cumulativo comunicato giornalmente comprende anche decessi avvenuti nei giorni precedenti). Il totale diventa quindi 13.023 deceduti risultati positivi al virus, cos&igrave; suddivisi per provincia: <strong>1.744 Alessandria</strong>, 779 Asti, 498 Biella, 1.592 Cuneo, 1.046 Novara, 6.207 Torino, 601 Vercelli, 422 Verbano-Cusio-Ossola, oltre a 134 residenti fuori regione ma deceduti in Piemonte.</p>
<h2>919.438&nbsp;GUARITI</h2>
<p>I pazienti guariti diventano complessivamente 919.438(+ 2.595 rispetto a ieri), cos&igrave; suddivisi su base provinciale: <strong>75.798 Alessandria</strong>, 42.641 Asti, 35.989 Biella, 124.473 Cuneo, 71.211 Novara, 491.670 Torino, 32.650 Vercelli, 32.862 Verbano-Cusio-Ossola, oltre a 3.650 extraregione e 8.494 in fase di definizione.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bollettino">bollettino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 136583 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="169f9cff-9e18-4a69-86fe-aae0b5daf96b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#169f9cff-9e18-4a69-86fe-aae0b5daf96b').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dfe64fce-44e0-403d-a75d-9a9be778ab27"  articleid="136583"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/news/covid-il-bollettino-in-provincia-di-alessandria-198-contagi-136583/">Covid, il bollettino: in prov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_be547575-99ff-48a4-a524-a9a14a0159d4"  articleid="136574"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Covid-19
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/news/chiude-ma-resta-allestito-fino-a-giugno-il-centro-vaccinale-a-valenza-136574/">Chiude (ma resta allestito fi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 12:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5d8b9467-dafe-4374-b0a6-5d2135c96d9c"  articleid="136575"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Polizia Locale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/26/news/valenza-controlli-alla-viabilita-sul-ponte-di-ferro-136575/">Valenza: controlli alla viabi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Febbraio 2022 <span> ore 12:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="db70d9d6-c492-4976-a737-9024eb859866" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704950614-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704950614-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(475);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#db70d9d6-c492-4976-a737-9024eb859866').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ce978b0a-6828-4c5a-949e-7d4c2e98a421">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2022/02/18/news/scatta-il-blitz-dei-carabinieri-cinque-arresti-136271/">Scatta il blitz dei Carabinieri: <br />cinque arresti</a></p>
            <span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 15:36 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Viabilit&agrave;</span><p class="titolo"><a href="generic/2022/02/17/news/a26-per-tre-giorni-chiude-il-bivio-per-genova-136149/">A26: per tre giorni chiude il bivio per Genova</a></p>
            <span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 04:59 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Incisa Scapaccino</span><p class="titolo"><a href="generic/2022/02/15/news/si-toglie-la-vita-a-44-anni-era-dipendente-del-grand-hotel-terme-136132/">Si toglie la vita a 44 anni: <br />era dipendente del Grand Hotel Terme</a></p>
            <span class="ora_pubblicazione">15 Febbraio 2022 <span> ore 16:31 </span> </span></div></div><script type="text/javascript">var divs=$('#ce978b0a-6828-4c5a-949e-7d4c2e98a421 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ce978b0a-6828-4c5a-949e-7d4c2e98a421 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="bbb44039-7d6f-41ff-be83-79f4bb1f01ae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#bbb44039-7d6f-41ff-be83-79f4bb1f01ae').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/281/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_81022ee4-f772-4ccd-b6b4-b2b6383a22e1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/24/video/gori-perotti-carrera-wright-e-ricaldone-ospiti-di-venticinquesimo-minuto-136511/"><img alt="Gori, Perotti, Carrera, Wright e Ricaldone ospiti di Venticinquesimo Minuto" title="Gori, Perotti, Carrera, Wright e Ricaldone ospiti di Venticinquesimo Minuto" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/0c8e3e666c167447561c83930160a36a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/24/video/gori-perotti-carrera-wright-e-ricaldone-ospiti-di-venticinquesimo-minuto-136511/">Gori, Perotti, Carrera, Wright e Ricaldone ospiti di Venticinquesimo...</a></p><span class="ora_pubblicazione">24 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/24/video/la-cultura-si-moltiplica-per-sette-centri-zona-136513/"><img alt="La cultura si moltiplica per sette (centri zona)" title="La cultura si moltiplica per sette (centri zona)" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/d934a1aa64875d390d79da647a4112b4.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/24/video/la-cultura-si-moltiplica-per-sette-centri-zona-136513/">La cultura si moltiplica <br />per sette (centri zona)</a></p><span class="ora_pubblicazione">24 Febbraio 2022 <span> ore 16:18 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/24/video/blue-jazz-valenza-capitale-della-musica-136503/"><img alt="Blue Jazz, Valenza capitale della musica" title="Blue Jazz, Valenza capitale della musica" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/0959cf09a9ea107a0374e00450ba1b30.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/24/video/blue-jazz-valenza-capitale-della-musica-136503/">Blue Jazz, Valenza capitale della musica</a></p><span class="ora_pubblicazione">24 Febbraio 2022 <span> ore 14:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/"><img alt="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" title="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/45778d72bea658d0c7d0aed27c7dacac.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/">Venticinquesimo Minuto: ospiti Di Masi, Romeo, Mascolo, Valentini...</a></p><span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_81022ee4-f772-4ccd-b6b4-b2b6383a22e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/188/home"  target="_blank">
              <img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dfae1307-13bd-43be-983f-b5527ac52f5f"  articleid="136558"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/25/news/contagi-i-tamponi-positivi-solo-il-4-7-per-cento-136558/"><img  alt="Contagi, i tamponi positivi solo il 4,7 per cento" title="Contagi, i tamponi positivi solo il 4,7 per cento" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1642004805893.JPG--.JPG?1642004809000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Bollettino
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/25/news/contagi-i-tamponi-positivi-solo-il-4-7-per-cento-136558/">Contagi, i tamponi positivi&nbsp;solo il 4,7 per cento</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2022 <span> ore 17:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_eb885bc2-3ddc-4403-99ae-c53ef08b5830"  articleid="136538"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/25/news/al-borsellino-di-valenza-gesti-e-azioni-per-la-pace-in-ucraina-136538/"><img  alt="Al Borsellino di Valenza gesti e azioni per la pace in Ucraina" title="Al Borsellino di Valenza gesti e azioni per la pace in Ucraina" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/1616158493078.jpeg--.jpeg?1616158493000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/25/news/al-borsellino-di-valenza-gesti-e-azioni-per-la-pace-in-ucraina-136538/">Al Borsellino di Valenza gesti e azioni per la pace in Ucraina</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2022 <span> ore 11:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8e0f30e3-5073-4135-b267-db8ac9aea6e9"  articleid="136519"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/25/news/nellalessandrino-la-curva-dei-contagi-scende-lentamente-136519/"><img  alt="virus-l'analisi-coronavirus-carluccio bianchiupo" title="virus-l'analisi-coronavirus-carluccio bianchiupo" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1645723439394.jpg--.jpg?1645723441000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/25/news/nellalessandrino-la-curva-dei-contagi-scende-lentamente-136519/">&laquo;Nell’Alessandrino la curva dei contagi scende lentamente&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Febbraio 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b22708b8-f7b2-4e3f-b8a3-0e46cae9bcf6"  articleid="136494"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/24/news/covid-il-bollettino-in-provincia-di-alessandria-256-contagi-136494/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" title="bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1645700146920.JPG--.JPG?1645700146000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati odierni sull'andamento della pandemia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/24/news/covid-il-bollettino-in-provincia-di-alessandria-256-contagi-136494/">Covid, il bollettino: in provincia di Alessandria 256 contagi</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2022 <span> ore 17:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_07b8588a-cd2d-4726-b7aa-e062766e380f"  articleid="136513"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/24/video/la-cultura-si-moltiplica-per-sette-centri-zona-136513/"><img  alt="La cultura si moltiplica per sette (centri zona)" title="La cultura si moltiplica per sette (centri zona)" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/d934a1aa64875d390d79da647a4112b4.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/24/video/la-cultura-si-moltiplica-per-sette-centri-zona-136513/">La cultura si moltiplica <br />per sette (centri zona)</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2022 <span> ore 16:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_d99d1b56-1d3c-4fd0-9eb1-d660c33cd347"  articleid="136503"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/24/video/blue-jazz-valenza-capitale-della-musica-136503/">Blue Jazz, Valenza capitale d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2022 <span> ore 14:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_84ae7f2c-e522-40d5-8408-57875c210703"  articleid="136506"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Am+
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/24/news/bassignana-oltre-20mila-euro-di-danni-di-natura-dolosa-al-depuratore-136506/">Bassignana: oltre 20mila euro...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2022 <span> ore 14:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_19a7f1c7-163e-4622-93a6-a5b89b171103"  articleid="136497"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/24/news/ciapa-e-porta-a-ca-il-progetto-della-regione-contro-lo-spreco-136497/">'Ciapa e porta a ca', il prog...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2022 <span> ore 12:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_984435a3-e950-43ba-aa43-c0a86499db17"  articleid="136470"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/24/news/sabato-26-l-evento-conclusivo-della-mostra-fragile-bellezza-136470/"><img  alt="Sabato 26 l'evento conclusivo della mostra 'Fragile Bellezza'" title="Sabato 26 l'evento conclusivo della mostra 'Fragile Bellezza'" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1645625845286.jpg--.jpg?1645625845000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/24/news/sabato-26-l-evento-conclusivo-della-mostra-fragile-bellezza-136470/">Sabato 26 l'evento conclusivo della mostra 'Fragile Bellezza'</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Febbraio 2022 <span> ore 08:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_facce1ffeabb42b99cf6fb4a77e116f1 = undefined;
                            
                            $('#box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_facce1ffeabb42b99cf6fb4a77e116f1 != 'undefined') {
                                    $('#box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_facce1ffeabb42b99cf6fb4a77e116f1.code);
                                    incrementAdvImpression(bannerbox_facce1ffeabb42b99cf6fb4a77e116f1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=136583" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_b0ef7d3a-f6af-42c9-b517-fa1af330e588\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_37de3c33df9e415f85b00c2aca62f47b = undefined;\n                            \n                            $('#box_b0ef7d3a-f6af-42c9-b517-fa1af330e588 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_37de3c33df9e415f85b00c2aca62f47b != 'undefined') {\n                                    $('#box_b0ef7d3a-f6af-42c9-b517-fa1af330e588 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_37de3c33df9e415f85b00c2aca62f47b.code);\n                                    incrementAdvImpression(bannerbox_37de3c33df9e415f85b00c2aca62f47b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b0ef7d3a-f6af-42c9-b517-fa1af330e588').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_8045faf3-87aa-47ef-ab24-fd2578adc31f\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_277 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a  href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a  href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a  href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a  href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a  href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a  href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a  href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd = undefined;\n                            \n                            $('#box_8045faf3-87aa-47ef-ab24-fd2578adc31f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd != 'undefined') {\n                                    $('#box_8045faf3-87aa-47ef-ab24-fd2578adc31f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd.code);\n                                    incrementAdvImpression(bannerbox_c434414c3d4549a4a4f4ff4bf25d70fd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8045faf3-87aa-47ef-ab24-fd2578adc31f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_facce1ffeabb42b99cf6fb4a77e116f1 = undefined;\n                            \n                            $('#box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_facce1ffeabb42b99cf6fb4a77e116f1 != 'undefined') {\n                                    $('#box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_facce1ffeabb42b99cf6fb4a77e116f1.code);\n                                    incrementAdvImpression(bannerbox_facce1ffeabb42b99cf6fb4a77e116f1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_3d89ae92-958f-4b23-8a64-e0dd8ba31a23').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>