

<!DOCTYPE html>
<html>
    <head>
        <title>Caos positivi con Green Pass in scadenza. Ascom: &quot;Intervenga la Regione&quot; - ValenzaNews</title>
<meta name="description" content="Pedrazzi: &quot;Non si contano i casi di persone che non hanno ancora ottenuto il certificato verde post-malattia. Occorre sbloccarli&quot;" />
<meta name="Keywords" content="green pass,covid,positivi,ascom,confcommercio,terza dose,vaccino,regione,piemonte,alessandria" />
<meta name="news_keywords" content="green pass,covid,positivi,ascom,confcommercio,terza dose,vaccino,regione,piemonte,alessandria" />
<meta name="sections" content="Generic,Società,Home,Home,Società,Home,Società,Società,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Caos positivi con Green Pass in scadenza. Ascom: &quot;Intervenga la Regione&quot;"      >
<meta property="og:description" content="Pedrazzi: &quot;Non si contano i casi di persone che non hanno ancora ottenuto il certificato verde post-malattia. Occorre sbloccarli&quot;">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1641370492367.jpeg--ascom_green_pass_positivi_terza_dose_regione.jpeg?1641370492000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Caos positivi con Green Pass in scadenza. Ascom: &quot;Intervenga la Regione&quot;">
<meta property="twitter:description" content="Pedrazzi: &quot;Non si contano i casi di persone che non hanno ancora ottenuto il certificato verde post-malattia. Occorre sbloccarli&quot;">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1641370492367.jpeg--ascom_green_pass_positivi_terza_dose_regione.jpeg?1641370492000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1641370492367.jpeg--ascom_green_pass_positivi_terza_dose_regione.jpeg?1641370492000" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/" /><meta property="articleID" content="134492">
    <meta property="datePublished" content="2022-01-05T08:18:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/","headline":"Caos positivi con Green Pass in scadenza. Ascom: \"Intervenga la Regione\"","text":"ALESSANDRIA - Ascom Confcommercio Alessandria lancia l'allarme su un problema burocratico che sta toccando decine e decine di associati (e non solo): il mancato arrivo del Green Pass a chi è appena uscito da una positività e non ha ancora effettuato la terza dose di vaccino.   \"Sono innumerevoli i casi - conferma Alice Pedrazzi, direttore dell'assocommercianti - e si ripetono tutti allo stesso modo: persone che magari erano anche in attesa di effettuare la terza somministrazione ma che sono rimaste contagiate. Una positività ovviamente segnalata sulla piattaforma così come, una volta guariti, l'avvenuta negativizzazione. Peccato che tanti siano ancora in attesa di ricevere il certificato verde, con l'aggravante magari di una scadenza ravvicinata. Un evidente, grosso intoppo burocratico che rischia di complicare la vita di tantissimi individui\". [articlepreview id=\"134472\" link=\"https://www.ilpiccolo.net/generic/2022/01/04/news/quarantena-covid-le-nuove-norme-quanto-dura-e-chi-deve-farla-134472/\"] Avete segnalato il problema alla Regione Piemonte? \"Sì, anche attraverso l'assessore al Commercio, Vittoria Poggio, che a sua volta interpellerà l'Unità di Crisi - risponde la Pedrazzi - Occorre fare in fretta, perché abbiamo segnalazioni da queste stesse persone, che addirittura sono ancora positive o che sono appena uscite da un periodo di Covid, che stanno ricevendo al contrario gli sms di convocazione per la terza dose, che però evidentemente non possono fare ora, ma tra qualche mese. Non si può correre il rischio che tutti coloro che si trovano in questa situazione, si vedano bloccare il Green Pass perché i vari sistemi informatici non si 'parlano' tra loro. Speriamo di ottenere risposte a breve e di ovviare a questo intoppo. Chi si trova a dover affrontare questa burocrazia, sappia comunque che non è solo\".","keywords":"green pass,confcommercio,terza dose,covid,positivi,scadenza","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1641370492367.jpeg--.jpeg?1641370492000","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1641370492367.jpeg--.jpeg?1641370492000","@type":"ImageObject"},"description":"<p>Pedrazzi: \"Non si contano i casi di persone che non hanno ancora ottenuto il certificato verde post-malattia. Occorre sbloccarli\"</p>","author":{"@type":"Person","name":"Marcello Feola"},"contentLocation":{"address":" "},"dateCreated":"2022-01-05T08:15:11Z","dateModified":"2022-01-05T10:17:59Z","datePublished":"2022-01-05T08:18:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Caos positivi con Green Pass in scadenza. Ascom: \"Intervenga la Regione\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-05 09:18';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=134492&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=134492&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="eb6b425b-d48a-447f-9133-f0a7aa11f59e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#eb6b425b-d48a-447f-9133-f0a7aa11f59e').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1634649545000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="4240" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(495);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(406);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1634572830000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

    
        <script id="ac3f96c5-65cf-4564-8b95-3e23c8a84617" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ac3f96c5-65cf-4564-8b95-3e23c8a84617').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 05 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_f11442df-fb0c-46cb-b172-828fa4e3e651">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_39137a57f37e43d6a0052f8129672a3d = undefined;
                            
                            $('#box_f11442df-fb0c-46cb-b172-828fa4e3e651 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_39137a57f37e43d6a0052f8129672a3d != 'undefined') {
                                    $('#box_f11442df-fb0c-46cb-b172-828fa4e3e651 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39137a57f37e43d6a0052f8129672a3d.code);
                                    incrementAdvImpression(bannerbox_39137a57f37e43d6a0052f8129672a3d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca77b67a8a-ed11-4925-9bf7-df9e33a78be9"></div>

<div class="cerca search_horizontal_alessandria" id="cerca80bc4fcf-91cb-4a29-9780-77d60c177c4a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca77b67a8a-ed11-4925-9bf7-df9e33a78be9').click(function(){
                  $('#cerca80bc4fcf-91cb-4a29-9780-77d60c177c4a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca80bc4fcf-91cb-4a29-9780-77d60c177c4a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca80bc4fcf-91cb-4a29-9780-77d60c177c4a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca80bc4fcf-91cb-4a29-9780-77d60c177c4a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/valenzanews"  target="_blank">
              <img src="upload/1556029014290.png" alt="1556029014290" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/312/whatsapp"  target="_blank">
              <img src="upload/1556618099077.png" alt="1556618099077" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/280/rss"  target="_blank">
              <img src="upload/1556028950120.png" alt="1556028950120" title="">
              </a>
        </div><!-- CACHED -->

</div> 

    
</div>

<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_3d521304-cfc6-43e7-acf6-2c6e81c03405">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_277 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1bfb866ca45345afb295a7a218c2b98c = undefined;
                            
                            $('#box_3d521304-cfc6-43e7-acf6-2c6e81c03405 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1bfb866ca45345afb295a7a218c2b98c != 'undefined') {
                                    $('#box_3d521304-cfc6-43e7-acf6-2c6e81c03405 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1bfb866ca45345afb295a7a218c2b98c.code);
                                    incrementAdvImpression(bannerbox_1bfb866ca45345afb295a7a218c2b98c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="33be6c4b-18e9-4ef1-8828-4e15476d9c2d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#33be6c4b-18e9-4ef1-8828-4e15476d9c2d').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il caso</p><h1 itemprop="headline name" class="titolo_articolo titolo">Caos positivi con Green Pass in scadenza. Ascom: &quot;Intervenga la Regione&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Pedrazzi: "Non si contano i casi di persone che non hanno ancora ottenuto il certificato verde post-malattia. Occorre sbloccarli"</p></div><p itemprop="datePublished" class="data_articolo data">05 Gennaio 2022 <span> ore 09:18 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_08177187-903d-47ea-8eec-ff64433847f9">                
            <meta itemprop="thumbnailUrl" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/1641370492367.jpeg--ascom_green_pass_positivi_terza_dose_regione.jpeg?1641370492000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="ascom-green-pass-positivi-terza-dose-regione" src="resizer/433/302/true/1641370492367.jpeg--ascom_green_pass_positivi_terza_dose_regione.jpeg?1641370492000" alt="ascom-green-pass-positivi-terza-dose-regione" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Ascom Confcommercio Alessandria lancia l'allarme su un problema burocratico che sta toccando decine e decine di associati (e non solo): il <strong>mancato arrivo del Green Pass a chi &egrave; appena uscito da una positivit&agrave;</strong> e non ha ancora effettuato la terza dose di vaccino.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAscomConfcommercioAlessandria%2Fposts%2F4725037720913092&amp;show_text=true&amp;width=500" width="500" height="453" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>"Sono innumerevoli i casi - conferma Alice Pedrazzi, direttore dell'assocommercianti - e si ripetono tutti allo stesso modo: persone che magari erano anche in attesa di effettuare la terza somministrazione ma che sono rimaste contagiate. Una positivit&agrave; ovviamente segnalata sulla piattaforma cos&igrave; come, una volta guariti, l'avvenuta negativizzazione. Peccato che tanti siano ancora in attesa di ricevere il certificato verde, con l'aggravante magari di una <strong>scadenza ravvicinata</strong>. Un evidente, grosso intoppo burocratico che rischia di <strong>complicare la vita</strong> di tantissimi individui".</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://alessandrianews.ilpiccolo.net/generic/2022/01/04/news/quarantena-covid-le-nuove-norme-quanto-dura-e-chi-deve-farla-134472/" class="vc_cont_image"><img class="vc_image" src="https://alessandrianews.ilpiccolo.net/resizer/150/-1/true/1641303876245.JPG--covid___quarantena___isolamento___nuove_norme.JPG?1641303878000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/01/04/news/quarantena-covid-le-nuove-norme-quanto-dura-e-chi-deve-farla-134472/">Quarantena Covid, le nuove norme: quanto dura e chi deve farla</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Il decreto del 30 dicembre ha introdotto nuove regole per l'isolamento in caso di contagio o contatto con un positivo</p></div>
    </div>
</div></p>
<p>Avete segnalato il problema alla Regione Piemonte? "S&igrave;, anche attraverso l'assessore al Commercio, <strong>Vittoria Poggio</strong>, che a sua volta interpeller&agrave; l'Unit&agrave; di Crisi -&nbsp;risponde la Pedrazzi - Occorre fare in fretta, perch&eacute; abbiamo segnalazioni da queste stesse persone, che addirittura sono ancora positive o che sono appena uscite da un periodo di Covid, che stanno ricevendo al contrario gli <strong>sms di convocazione</strong> per la terza dose, che per&ograve; evidentemente <strong>non possono fare ora</strong>, ma tra qualche mese. <strong>Non si pu&ograve; correre il rischio</strong> che tutti coloro che si trovano in questa situazione, si vedano <strong>bloccare il Green Pass</strong> perch&eacute; i vari sistemi informatici non si 'parlano' tra loro. Speriamo di ottenere risposte a breve e di ovviare a questo intoppo. Chi si trova a dover affrontare questa burocrazia, sappia comunque che non &egrave; solo".</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=green pass">green pass</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=confcommercio">confcommercio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=terza dose">terza dose</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid">covid</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=positivi">positivi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=scadenza">scadenza</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134492 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="b71328d9-6eac-46b1-b4a8-96c077604dd4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b71328d9-6eac-46b1-b4a8-96c077604dd4').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_37379865-5b1b-498e-bb7b-e6039b46a10b"  articleid="134492"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/05/news/caos-positivi-con-green-pass-in-scadenza-ascom-intervenga-la-regione-134492/">Caos positivi con Green Pass ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Gennaio 2022 <span> ore 09:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_f43e1fd6-2f17-4ebc-8e4c-51f840a5142e"  articleid="134462"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/05/news/ic-borsellino-il-calendario-sostenibile-che-piace-al-papa-e-a-draghi-134462/">Ic Borsellino: il calendario ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Gennaio 2022 <span> ore 08:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_aea9c6d0-0b52-4986-9dda-288b82d9821a"  articleid="134472"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Le regole
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/quarantena-covid-le-nuove-norme-quanto-dura-e-chi-deve-farla-134472/">Quarantena Covid, le nuove no...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 21:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="0c62b023-3620-4bf5-88f9-f764cb64d5f7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704950614-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704950614-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(475);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0c62b023-3620-4bf5-88f9-f764cb64d5f7').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="56a8ed6e-d47f-4bff-9c5c-244a1a11ac17">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Questura</span><p class="titolo"><a href="generic/2021/12/30/news/non-gli-servono-da-bere-si-denuda-e-urina-nel-locale-ad-alessandria-134314/">Non gli servono da bere, si denuda e urina nel locale ad Alessandria</a></p>
            <span class="ora_pubblicazione">30 Dicembre 2021 <span> ore 11:08 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/03/news/morto-a-56-anni-luca-gelli-ex-comandante-della-stazione-di-bistagno-134440/">Morto Luca Gelli, ex comandante <br />della stazione Carabinieri di Bistagno</a></p>
            <span class="ora_pubblicazione">03 Gennaio 2022 <span> ore 20:30 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Lutto</span><p class="titolo"><a href="generic/2022/01/04/news/addio-a-pino-primavera-allenatore-e-amico-dello-sport-134446/">Addio a Pino Primavera, <br />allenatore e amico dello sport</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2022 <span> ore 08:36 </span> </span></div></div><script type="text/javascript">var divs=$('#56a8ed6e-d47f-4bff-9c5c-244a1a11ac17 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#56a8ed6e-d47f-4bff-9c5c-244a1a11ac17 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="74e9152c-706e-4293-a853-b21a0c6c7c02" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#74e9152c-706e-4293-a853-b21a0c6c7c02').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/281/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0ac681fb-8874-48db-933a-d5f5b31856b3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/31/video/l-alessandria-di-pilar-fogliati-134346/"><img alt="L'Alessandria di Pilar Fogliati" title="L'Alessandria di Pilar Fogliati" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/654a991c0ce1f40a89848fbd1bda0dc9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/31/video/l-alessandria-di-pilar-fogliati-134346/">L'Alessandria <br />di Pilar Fogliati</a></p><span class="ora_pubblicazione">31 Dicembre 2021 <span> ore 07:00 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/23/video/fabio-artico-a-venticinquesimo-minuto-ma-non-solo-134123/"><img alt="Fabio Artico a Venticinquesimo Minuto. Ma non solo..." title="Fabio Artico a Venticinquesimo Minuto. Ma non solo..." src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/827e340f112a58367bfd91b4cbea8919.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/23/video/fabio-artico-a-venticinquesimo-minuto-ma-non-solo-134123/">Fabio Artico a Venticinquesimo Minuto. Ma non solo...</a></p><span class="ora_pubblicazione">23 Dicembre 2021 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/12/20/video/ultimo-saluto-a-oscar-ravazzi-133972/"><img alt="Ultimo saluto a Oscar Ravazzi" title="Ultimo saluto a Oscar Ravazzi" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/4159487b0e4c17f6d7d18ca6f4ebfc7a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/12/20/video/ultimo-saluto-a-oscar-ravazzi-133972/">Ultimo saluto <br />a Oscar Ravazzi</a></p><span class="ora_pubblicazione">20 Dicembre 2021 <span> ore 13:26 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_valenzanews   pos4 video redazionali ValenzaNews">
                                <article>
                                <div class="cont_foto"><a href="https://valenzanews.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132010/"><img alt="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" title="L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/d8d32fa8eb8d06b99f99bf6485c96a12.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://valenzanews.ilpiccolo.net/redazionali/2021/11/03/video/l-istituto-vinci-nervi-fermi-migliara-presenta-i-corsi-formativi-132010/">L'Istituto Vinci Nervi Fermi Migliara presenta i corsi formativi</a></p><span class="ora_pubblicazione">20 Dicembre 2021 <span> ore 06:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0ac681fb-8874-48db-933a-d5f5b31856b3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/188/home"  target="_blank">
              <img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_4777a1fc-37e5-4763-af6f-893c2c6929bb"  articleid="134466"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/coronavirus-in-provincia-1705-contagi-e-372-guariti-134466/"><img  alt="bollettino-coronavirus-covid-19-alessandria-piemonte " title="bollettino-coronavirus-covid-19-alessandria-piemonte " src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1641300727376.jpeg--.jpeg?1641300727000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: i dati aggiornati sull&rsquo;andamento della pandemia </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/coronavirus-in-provincia-1705-contagi-e-372-guariti-134466/">Coronavirus: in provincia <br />1705 contagi e 372 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 17:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d3e72570-6073-4f04-ab33-334e5b84f21f"  articleid="134476"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/orafi-e-treni-alessandria-spera-134476/"><img  alt="regione-orafi" title="regione-orafi" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/1641318375593.jpeg--.jpeg?1641318376000"  width="434" height="232"></a>
			
			<p class="didascalia">La manifattura orafa, un'eccellenza indiscussa</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sviluppo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/orafi-e-treni-alessandria-spera-134476/">Orafi e treni, Alessandria spera</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 15:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ad01e372-23d9-4c98-954b-30f2c08726af"  articleid="134465"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/venerdi-l-ultimo-saluto-a-pino-primavera-134465/"><img  alt="Venerd&igrave; l'ultimo saluto a Pino Primavera" title="Venerd&igrave; l'ultimo saluto a Pino Primavera" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1641299793462.jpg--.jpg?1641299793000"  width="210" height="180"></a>
			
			<p class="didascalia">I tornei di met&agrave; anni 90: Primavera, versione portiere, &egrave; il secondo in piedi da destra</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il ricordo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/venerdi-l-ultimo-saluto-a-pino-primavera-134465/">Venerd&igrave; l'ultimo saluto a Pino Primavera</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 14:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_10b4321f-ec15-428c-b0cd-92ed7b4c88d7"  articleid="134460"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/riparte-il-piemonte-attrattivo-134460/"><img  alt="cirio-regione-piemonte-punto-anno-2022-covid-emergenza" title="cirio-regione-piemonte-punto-anno-2022-covid-emergenza" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1641292769157.jpg--.jpg?1641292769000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il punto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/riparte-il-piemonte-attrattivo-134460/">Cirio: &laquo;Riparte il Piemonte attrattivo&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 13:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_1a920d46-b590-4188-9912-ef0e9e0cbc3d"  articleid="134437"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/04/news/vaccino-efficace-al-97-contro-il-ricovero-in-rianimazione-134437/"><img  alt="virus-analisi-coronavirus-carluccio bianchi" title="virus-analisi-coronavirus-carluccio bianchi" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1641232118285.png--.png?1641232118000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/vaccino-efficace-al-97-contro-il-ricovero-in-rianimazione-134437/">&laquo;Vaccino efficace al 97% <br />contro il ricovero in rianimazione&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 11:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b3f68dc3-f276-4c14-827b-42951c7b1feb"  articleid="134456"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I fondi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/pnrr-5-milioni-per-valenza-ecco-dove-saranno-spesi-134456/">Pnrr: 5 milioni per Valenza, ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 10:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_700836c4-c1c1-4463-b7ea-530f8f59f0e8"  articleid="134362"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La tradizione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/rivarone-torna-il-calendario-con-dialetto-e-foto-a-km0-134362/">Rivarone, torna il calendario...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 08:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_2b66e445-a053-4da3-8553-8f5078ae9e52"  articleid="134436"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/04/news/contagi-in-provincia-la-crescita-e-costante-134436/">&quot;Contagi, in provincia la cre...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_12120d2b-918c-4dd2-97df-35d10e16bc45"  articleid="134430"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/03/news/da-domani-al-via-i-saldi-invernali-134430/"><img  alt="saldi-invernali-2022-5-gennaio-regione-piemonte" title="saldi-invernali-2022-5-gennaio-regione-piemonte" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1641221540637.jpg--.jpg?1641221541000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Moda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/03/news/da-domani-al-via-i-saldi-invernali-134430/">Da mercoled&igrave; 5 al via i saldi invernali</a>
</h2><p class="ora_pubblicazione vc_publication_date">03 Gennaio 2022 <span> ore 17:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_217252ff-1eda-45fd-9121-4e815f4567c8">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cf3483986c8d4e379b108a9745891df3 = undefined;
                            
                            $('#box_217252ff-1eda-45fd-9121-4e815f4567c8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf3483986c8d4e379b108a9745891df3 != 'undefined') {
                                    $('#box_217252ff-1eda-45fd-9121-4e815f4567c8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf3483986c8d4e379b108a9745891df3.code);
                                    incrementAdvImpression(bannerbox_cf3483986c8d4e379b108a9745891df3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<h1>


    <div class="logo box_logo_nuovo footer">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134492" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_f11442df-fb0c-46cb-b172-828fa4e3e651\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_39137a57f37e43d6a0052f8129672a3d = undefined;\n                            \n                            $('#box_f11442df-fb0c-46cb-b172-828fa4e3e651 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_39137a57f37e43d6a0052f8129672a3d != 'undefined') {\n                                    $('#box_f11442df-fb0c-46cb-b172-828fa4e3e651 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39137a57f37e43d6a0052f8129672a3d.code);\n                                    incrementAdvImpression(bannerbox_39137a57f37e43d6a0052f8129672a3d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_f11442df-fb0c-46cb-b172-828fa4e3e651').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_3d521304-cfc6-43e7-acf6-2c6e81c03405\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_277 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/277/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_1bfb866ca45345afb295a7a218c2b98c = undefined;\n                            \n                            $('#box_3d521304-cfc6-43e7-acf6-2c6e81c03405 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1bfb866ca45345afb295a7a218c2b98c != 'undefined') {\n                                    $('#box_3d521304-cfc6-43e7-acf6-2c6e81c03405 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1bfb866ca45345afb295a7a218c2b98c.code);\n                                    incrementAdvImpression(bannerbox_1bfb866ca45345afb295a7a218c2b98c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3d521304-cfc6-43e7-acf6-2c6e81c03405').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_217252ff-1eda-45fd-9121-4e815f4567c8\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cf3483986c8d4e379b108a9745891df3 = undefined;\n                            \n                            $('#box_217252ff-1eda-45fd-9121-4e815f4567c8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cf3483986c8d4e379b108a9745891df3 != 'undefined') {\n                                    $('#box_217252ff-1eda-45fd-9121-4e815f4567c8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf3483986c8d4e379b108a9745891df3.code);\n                                    incrementAdvImpression(bannerbox_cf3483986c8d4e379b108a9745891df3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_217252ff-1eda-45fd-9121-4e815f4567c8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>