

<!DOCTYPE html>
<html>
    <head>
        <title>Deposito rifiuti nucleari, mozione della Lega alla Camera - ValenzaNews</title>
<meta name="description" content="Molinari: &quot;In Piemonte individuate aree, in provincia di Torino e soprattutto nell&rsquo;Alessandrino, palesemente inadeguate&quot;" />
<meta name="Keywords" content="deposito nucleare nazionale,molinari,lega,mozione,cnapial" />
<meta name="news_keywords" content="deposito nucleare nazionale,molinari,lega,mozione,cnapial" />
<meta name="sections" content="Generic,Politica,Home,Home,Politica,Home,Politica,Politica,Home,Politica,Home,Home,Politica,Home,Politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Deposito rifiuti nucleari, mozione della Lega alla Camera"      >
<meta property="og:description" content="Molinari: &quot;In Piemonte individuate aree, in provincia di Torino e soprattutto nell&rsquo;Alessandrino, palesemente inadeguate&quot;">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1610359786650.jpg--deposito_rifiuti_nucleari__mozione_della_lega_alla_camera.jpg?1610359788000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Deposito rifiuti nucleari, mozione della Lega alla Camera">
<meta property="twitter:description" content="Molinari: &quot;In Piemonte individuate aree, in provincia di Torino e soprattutto nell&rsquo;Alessandrino, palesemente inadeguate&quot;">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1610359786650.jpg--deposito_rifiuti_nucleari__mozione_della_lega_alla_camera.jpg?1610359788000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1610359786650.jpg--deposito_rifiuti_nucleari__mozione_della_lega_alla_camera.jpg?1610359788000" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/" /><meta property="articleID" content="120785">
    <meta property="datePublished" content="2021-01-11T10:10:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/","headline":"Deposito rifiuti nucleari, mozione della Lega alla Camera","text":"ROMA - Mozione della Lega alla Camera dei Deputati in merito alla scelta del sito per il nuovo deposito di rifiuti nucleari: tra i punti toccati nel documenti, la richiesta di rinviare ogni decisione e gli adempimenti dei Comuni almeno fino a quando permane lo stato di emergenza Covid-19, escludendo in ogni caso zone densamente popolate, a vocazione agricola e limitrofe a siti Unesco. Con specifico riferimento, in Piemonte, al sito Unesco Langhe Monferrato Roero e aree limitrofe e a zone con vocazione agricola di pregio come le Terre dell’Erbaluce e la pianura alessandrina. Leggi qui: la mappa dei siti e le reazioni della politica Secondo il Carroccio, inoltre, \"occorre coinvolgere Regioni e territori nel processo decisionale, con consultazione pubblica, e tenere costantemente aggiornato il Parlamento\". \"Le modalità di decisione e comunicazione sin qui adottate dal Governo Conte nella gestione di un problema così delicato, e in sospeso da anni, sono irragionevoli - commenta il capogruppo Riccardo Molinari,  primo firmatario della mozione - Il Paese è in piena emergenza per la pandemia e un tema così delicato, destinato a condizionare fortemente la vita del territorio prescelto, necessita di una decisione motivata e ponderata, frutto di un processo di riflessione condivisa e trasparente. Avviare ora una procedura di scelta, in un clima di tensione sociale ‘palbabile’ e in taluni casi drammatica, senza neanche un preavviso a Parlamento e territori, è un metodo sbagliato. Regioni, Province e Comuni, ossia le istituzioni che rappresentano le comunità locali, sono state completamente scavalcate e ‘spiazzate’ dall’annuncio dell’Esecutivo dei giorni scorsi. In Piemonte, in particolare, sono state individuate aree, in provincia di Torino e soprattutto nell’Alessandrino, che risultano palesemente inadeguate, perché densamente popolate e limitrofe ad attività economiche, soprattutto di tipo agricolo ed enogastronomico, di assoluto pregio, incompatibili con il Deposito Nazionale dei rifiuti radioattivi. Pensiamo in particolare al sito Unesco Langhe Monferrato Roero, e ad aree con vocazione agricola di pregio come le Terre dell’Erbaluce\". \"La Lega - aggiunge Molinari - dopo aver raccolto le istanze di Regione ed enti locali chiede dunque che sull’identificazione della sede di tale Deposito si apra un percorso di analisi, che fornisca alla popolazione ampie garanzie in termini di sicurezza, e che dia garanzie agli enti territoriali sulle effettive compensazioni economiche e di riequilibrio ambientale e territoriale che si intendono assegnare ai territori che ospiteranno il deposito nucleare, in aggiunta alle compensazioni ambientali che verranno previste nell’ambito della procedura di Via\". Il parlamentare alessandrino conclude con un appello rivolto a tutti i parlamentari del territorio: \"Mi auguro che, di fronte ad un tema così delicato, gli eletti in Parlamento della nostra Regione, a qualsiasi partito o schieramento appartengano, sappiano mettere il bene e l’interesse della loro comunità al primo posto assoluto: in gioco c’è il futuro del Piemonte, e di tutti i piemontesi\".","keywords":"deposito nucleare nazionale,molinari,lega,mozione,cnapial","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1610359786650.jpg--.jpg?1610359788000","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1610359786650.jpg--.jpg?1610359788000","@type":"ImageObject"},"description":"<p>Molinari: \"In Piemonte individuate aree, in provincia di Torino e soprattutto nell&rsquo;Alessandrino, palesemente inadeguate\"</p>","author":{"@type":"Person","name":"Marcello Feola"},"contentLocation":{"address":" "},"dateCreated":"2021-01-11T10:10:10Z","dateModified":"2021-01-11T12:14:18Z","datePublished":"2021-01-11T10:10:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Deposito rifiuti nucleari, mozione della Lega alla Camera';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-01-11 11:10';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=120785&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=120785&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="09312135-ffe9-486b-8bb8-6dd30bc40b5e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90], [728, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_5_300x250', [300, 250], 'div-gpt-ad-1598268696986-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_6_300x250', [300, 250], 'div-gpt-ad-1598268951001-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_7_300x250', [300, 250], 'div-gpt-ad-1598269041087-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_2_300x250', [300, 250], 'div-gpt-ad-1600704950614-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#09312135-ffe9-486b-8bb8-6dd30bc40b5e').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1590656805000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1607069247000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(406);</script>
</div>
      
      
      





        
        <!-- /245547177/ValenzaNews_Skin -->

<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1583143784000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

    
        <script id="7eea3673-b365-4a90-9960-94aa9347bea8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7eea3673-b365-4a90-9960-94aa9347bea8').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 11 Gennaio 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_384bda06-8da6-43bd-9434-443083b6eb54">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="https://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_271 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/271/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_98d065f8aba34aa2a572345f1fa0a99b = undefined;
                            
                            $('#box_384bda06-8da6-43bd-9434-443083b6eb54 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_98d065f8aba34aa2a572345f1fa0a99b != 'undefined') {
                                    $('#box_384bda06-8da6-43bd-9434-443083b6eb54 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_98d065f8aba34aa2a572345f1fa0a99b.code);
                                    incrementAdvImpression(bannerbox_98d065f8aba34aa2a572345f1fa0a99b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca5532381f-9c7d-4ecf-ac9f-361244b45a6b"></div>

<div class="cerca search_horizontal_alessandria" id="cercac1a2af1d-3e9e-4988-8b85-f14e93595a4b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca5532381f-9c7d-4ecf-ac9f-361244b45a6b').click(function(){
                  $('#cercac1a2af1d-3e9e-4988-8b85-f14e93595a4b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac1a2af1d-3e9e-4988-8b85-f14e93595a4b input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac1a2af1d-3e9e-4988-8b85-f14e93595a4b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac1a2af1d-3e9e-4988-8b85-f14e93595a4b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/valenzanews"  target="_blank">
              <img src="upload/1556029014290.png" alt="1556029014290" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1593098378520.png" alt="1593098378520" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="/sezioni/312/whatsapp"  target="_blank">
              <img src="upload/1556618099077.png" alt="1556618099077" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="/sezioni/280/rss"  target="_blank">
              <img src="upload/1556028950120.png" alt="1556028950120" title="">
              </a>
        </div><!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-663e2bbf-814d-4e84-a4d0-b3f8cabf915e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-663e2bbf-814d-4e84-a4d0-b3f8cabf915e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-663e2bbf-814d-4e84-a4d0-b3f8cabf915e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-663e2bbf-814d-4e84-a4d0-b3f8cabf915e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-663e2bbf-814d-4e84-a4d0-b3f8cabf915e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-663e2bbf-814d-4e84-a4d0-b3f8cabf915e').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="d081eab5-81f7-4a18-b2f2-c8261bb3c7f9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d081eab5-81f7-4a18-b2f2-c8261bb3c7f9').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Il caso</p><h1 itemprop="headline name" class="titolo_articolo titolo">Deposito rifiuti nucleari, mozione della Lega alla Camera</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Molinari: "In Piemonte individuate aree, in provincia di Torino e soprattutto nell&rsquo;Alessandrino, palesemente inadeguate"</p></div><p itemprop="datePublished" class="data_articolo data">11 Gennaio 2021 <span> ore 11:10 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_aa1ca1c8-8db9-4f19-8820-69a1e47e899f">                
            <meta itemprop="thumbnailUrl" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/1610359786650.jpg--deposito_rifiuti_nucleari__mozione_della_lega_alla_camera.jpg?1610359788000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Deposito rifiuti nucleari, mozione della Lega alla Camera" src="resizer/433/302/true/1610359786650.jpg--deposito_rifiuti_nucleari__mozione_della_lega_alla_camera.jpg?1610359788000" alt="Deposito rifiuti nucleari, mozione della Lega alla Camera" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA - <strong>Mozione della Lega alla Camera dei Deputati in merito alla scelta del sito per il nuovo deposito di rifiuti nucleari</strong>: tra i punti toccati nel documenti, <strong>la richiesta di rinviare ogni decisione e gli adempimenti dei Comuni almeno fino a quando permane lo stato di emergenza Covid-19, escludendo in ogni caso zone densamente popolate, a vocazione agricola e limitrofe a siti Unesco</strong>. Con specifico riferimento, in Piemonte, <strong>al sito Unesco Langhe Monferrato Roero e aree limitrofe e a zone con vocazione agricola di pregio come le Terre dell&rsquo;Erbaluce e la pianura alessandrina</strong>.</p>
<p><span style="color: #ff0000;"><strong><a href="https://www.ilpiccolo.net/generic/2021/01/06/news/sito-nucleare-una-valanga-di-no-120644/" target="_blank" rel="noopener" style="color: #ff0000;">Leggi qui: la mappa dei siti e le reazioni della politica</a></strong></span></p>
<p>Secondo il Carroccio, inoltre, "occorre coinvolgere Regioni e territori nel processo decisionale, con consultazione pubblica, e tenere costantemente aggiornato il Parlamento".</p>
<p>"Le modalit&agrave; di decisione e comunicazione sin qui adottate dal Governo Conte nella gestione di un problema cos&igrave; delicato, e in sospeso da anni, sono irragionevoli - commenta il capogruppo Riccardo Molinari,&nbsp;&nbsp;primo firmatario della mozione -&nbsp;Il Paese &egrave; in piena emergenza per la pandemia e un tema cos&igrave; delicato, destinato a condizionare fortemente la vita del territorio prescelto, necessita di una decisione motivata e ponderata, frutto di un processo di riflessione condivisa e trasparente. <strong>Avviare ora una procedura di scelta, in un clima di tensione sociale &lsquo;palbabile&rsquo; e in taluni casi drammatica, senza neanche un preavviso a Parlamento e territori, &egrave; un metodo sbagliato</strong>. Regioni, Province e Comuni, ossia le istituzioni che rappresentano le comunit&agrave; locali, sono state completamente scavalcate e &lsquo;spiazzate&rsquo; dall&rsquo;annuncio dell&rsquo;Esecutivo dei giorni scorsi. I<strong>n Piemonte, in particolare, sono state individuate aree, in provincia di Torino e soprattutto nell&rsquo;Alessandrino, che risultano palesemente inadeguate</strong>, perch&eacute; densamente popolate e limitrofe ad attivit&agrave; economiche, soprattutto di tipo agricolo ed enogastronomico, di assoluto pregio, incompatibili con il Deposito Nazionale dei rifiuti radioattivi. Pensiamo in particolare al sito Unesco Langhe Monferrato Roero, e ad aree con vocazione agricola di pregio come le Terre dell&rsquo;Erbaluce".</p>
<p><img src="https://www.ilpiccolo.net/upload/1610359935942.jpeg" alt="" width="787" height="787" /></p>
<p>"La Lega - aggiunge Molinari - dopo aver raccolto le istanze di Regione ed enti locali chiede dunque che sull&rsquo;identificazione della sede di tale Deposito si apra un percorso di analisi, che fornisca alla popolazione ampie garanzie in termini di sicurezza, e che dia garanzie agli enti territoriali sulle effettive compensazioni economiche e di riequilibrio ambientale e territoriale che si intendono assegnare ai territori che ospiteranno il deposito nucleare, in aggiunta alle compensazioni ambientali che verranno previste nell&rsquo;ambito della procedura di Via".</p>
<p>Il parlamentare alessandrino conclude con un appello rivolto a tutti i parlamentari del territorio: "<strong>Mi auguro che, di fronte ad un tema cos&igrave; delicato, gli eletti in Parlamento della nostra Regione, a qualsiasi partito o schieramento appartengano, sappiano mettere il bene e l&rsquo;interesse della loro comunit&agrave; al primo posto assoluto: in gioco c&rsquo;&egrave; il futuro del Piemonte, e di tutti i piemontesi</strong>".</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=deposito nucleare nazionale">deposito nucleare nazionale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=molinari">molinari</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lega">lega</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mozione">mozione</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cnapial">cnapial</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 120785 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="54892082-6119-43e4-a85f-6690c2fe1b33" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#54892082-6119-43e4-a85f-6690c2fe1b33').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_5fb76845-7477-4e06-82df-40e71737812d"  articleid="120785"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/11/news/deposito-rifiuti-nucleari-mozione-della-lega-alla-camera-120785/">Deposito rifiuti nucleari, mo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2021 <span> ore 11:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_808159b4-9cfb-4466-a278-4667b540bed9"  articleid="120782"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Tempo reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/11/news/strage-di-quargnento-i-vincenti-in-aula-per-omicidio-volontario-plurimo-120782/">Strage di Quargnento: il Proc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Gennaio 2021 <span> ore 09:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9780f8a2-074d-4201-985a-aa27b9d5e1ee"  articleid="120767"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il commento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/10/news/oddone-no-al-nucleare-in-provincia-e-in-regione-pubblicazione-della-cnapi-inopportuna-120767/">Oddone: &quot;No al nucleare in pr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Gennaio 2021 <span> ore 18:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 22 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="6f398c7c-362f-4640-a555-a60b9aab8a2e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_2_300x250 -->\r\n<div id='div-gpt-ad-1600704950614-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600704950614-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(475);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6f398c7c-362f-4640-a555-a60b9aab8a2e').remove()
    </script>
      
      
 >
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="3b6d0d25-4610-4b75-a16f-a4a2b9f1d126">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Miss</span><p class="titolo"><a href="generic/2021/01/04/news/un-alessandrina-sul-calendario-di-miss-mamma-120591/">Un'alessandrina sul calendario di Miss Mamma</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2021 <span> ore 16:19 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il documento</span><p class="titolo"><a href="generic/2021/01/05/news/dove-sara-il-deposito-nazionale-del-nucleare-italiano-sei-le-ipotesi-in-provincia-120615/">Dove sar&agrave; <br />il deposito nazionale <br />del nucleare? Sei le ipotesi in provincia</a></p>
            <span class="ora_pubblicazione">05 Gennaio 2021 <span> ore 10:46 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il caso</span><p class="titolo"><a href="generic/2021/01/04/news/monolito-in-monferrato-un-avvistamento-pure-a-salita-sant-anna-120568/">Monolito in Monferrato:&nbsp; avvistamento pure a Salita Sant'Anna</a></p>
            <span class="ora_pubblicazione">04 Gennaio 2021 <span> ore 10:11 </span> </span></div></div><script type="text/javascript">var divs=$('#3b6d0d25-4610-4b75-a16f-a4a2b9f1d126 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#3b6d0d25-4610-4b75-a16f-a4a2b9f1d126 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="edd61976-3e33-4eb4-9f85-6f317f8f789b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#edd61976-3e33-4eb4-9f85-6f317f8f789b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/281/multimedia?mediagenerico=video"  target="_blank">
              <img src="upload/1556028791892.png" alt="1556028791892" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_30b72f02-476e-44b9-a195-b6f3ae63b5f2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/"><img alt="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" title="Itaca Monferrato: &quot;Il paesaggio Letterario&quot;" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/c0b17d201e76ede9307e8003af05c30f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/07/video/itaca-monferrato-il-paesaggio-letterario-120704/">Itaca Monferrato: &quot;Il paesaggio Letterario&quot;</a></p><span class="ora_pubblicazione">07 Gennaio 2021 <span> ore 20:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/05/video/auguri-in-musica-da-fubine-120609/"><img alt="Auguri in musica da Fubine" title="Auguri in musica da Fubine" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/3c069ddbfa45f24dfd7f587b45cd031f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/05/video/auguri-in-musica-da-fubine-120609/">Auguri in musica da Fubine</a></p><span class="ora_pubblicazione">05 Gennaio 2021 <span> ore 08:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/01/01/video/cirio-insieme-ce-la-faremo-senza-lasciare-nessuno-indietro-120516/"><img alt="Cirio: &quot;Insieme ce la faremo. Senza lasciare nessuno indietro&quot;" title="Cirio: &quot;Insieme ce la faremo. Senza lasciare nessuno indietro&quot;" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/5c934913255c6bb635841033a205d19b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/01/01/video/cirio-insieme-ce-la-faremo-senza-lasciare-nessuno-indietro-120516/">Cirio: &quot;Insieme ce la faremo. <br />Senza lasciare nessuno indietro&quot;</a></p><span class="ora_pubblicazione">01 Gennaio 2021 <span> ore 18:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/12/31/video/itaca-monferrato-non-e-solo-un-giardino-120501/"><img alt="Itaca Monferrato: &quot;Non &egrave; solo un giardino&quot;" title="Itaca Monferrato: &quot;Non &egrave; solo un giardino&quot;" src="https://valenzanews.ilpiccolo.net/resizer/210/141/true/a108ff0c9536bca16f51d08c78677e50.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/12/31/video/itaca-monferrato-non-e-solo-un-giardino-120501/">Itaca Monferrato: &quot;Non &egrave; solo un giardino&quot;</a></p><span class="ora_pubblicazione">31 Dicembre 2020 <span> ore 18:43 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_30b72f02-476e-44b9-a195-b6f3ae63b5f2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="/sezioni/188/home"  target="_blank">
              <img src="upload/1556029153111.png" alt="1556029153111" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c655bb2a-ddfb-47f8-91f8-fabbf7d86e23"  articleid="120766"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/10/news/coronavirus-in-provincia-2-decessi-98-contagi-e-115-guariti-120766/"><img  alt="Coronavirus: in provincia 2 decessi, 98 contagi e 115 guariti" title="Coronavirus: in provincia 2 decessi, 98 contagi e 115 guariti" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1610295569071.JPG--.JPG?1610295571000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/10/news/coronavirus-in-provincia-2-decessi-98-contagi-e-115-guariti-120766/">Coronavirus: in provincia 2 decessi, <br />98 contagi <br />e 115 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Gennaio 2021 <span> ore 17:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d373846c-5b2d-4755-9aa5-a914007bdafc"  articleid="120732"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/10/news/valenza-e-lo-sport-120732/"><img  alt="Valenza e lo sport" title="Valenza e lo sport" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/1610126589315.jpg--.jpg?1610126589000"  width="434" height="232"></a>
			
			<p class="didascalia">1895: finale sulla pista di Valenza</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il saggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/10/news/valenza-e-lo-sport-120732/">Valenza e lo sport</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Gennaio 2021 <span> ore 08:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_399f1f59-427d-43a3-8d40-ce24a07a62de"  articleid="120754"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/10/news/piemonte-effettuati-oltre-42mila-vaccini-anti-covid-120754/"><img  alt="Piemonte, effettuati oltre 42mila vaccini anti-Covid" title="Piemonte, effettuati oltre 42mila vaccini anti-Covid" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1610216926578.JPG--.JPG?1610216928000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La campagna
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/10/news/piemonte-effettuati-oltre-42mila-vaccini-anti-covid-120754/">Piemonte, effettuati oltre 42mila vaccini anti-Covid</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Gennaio 2021 <span> ore 07:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_58cda386-9e5e-4e35-9f17-ced567f64ac6"  articleid="120748"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/09/news/coronavirus-in-provincia-8-decessi-110-contagi-e-217-guariti-120748/"><img  alt="Coronavirus: in provincia 8 decessi, 110 contagi e 217 guariti" title="Coronavirus: in provincia 8 decessi, 110 contagi e 217 guariti" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1610208568805.JPG--.JPG?1610208571000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/09/news/coronavirus-in-provincia-8-decessi-110-contagi-e-217-guariti-120748/">Coronavirus: in provincia 8 decessi, <br />110 contagi <br />e 217 guariti</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Gennaio 2021 <span> ore 17:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_46d1adba-01da-4010-ab23-91c470ccf95b"  articleid="120722"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/01/08/news/piemonte-da-lunedi-sara-zona-gialla-120722/"><img  alt="Piemonte, da luned&igrave; sar&agrave; 'zona gialla'" title="Piemonte, da luned&igrave; sar&agrave; 'zona gialla'" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1610114705699.JPG--.JPG?1610114708000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'ordinanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/08/news/piemonte-da-lunedi-sara-zona-gialla-120722/">Il Piemonte da luned&igrave; sar&agrave; <br />'zona gialla'</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Gennaio 2021 <span> ore 15:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d4e5653d-d520-436c-a44e-aa89ea9d0d18"  articleid="120517"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il libro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/01/news/eroi-normali-storie-di-stra-ordinari-gesti-civili-120517/">Eroi Normali, storie di (stra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2021 <span> ore 08:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2721e5eb-0fb9-4c2f-9d9d-f85829a943cc"  articleid="120701"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/08/news/curva-in-ripresa-serve-cautela-120701/">&quot;Curva in ripresa, serve caut...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Gennaio 2021 <span> ore 08:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d5b8bbaf-d532-4038-af66-c7ef34e3df56"  articleid="120708"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In Piemonte
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/01/07/news/stop-euro-4-il-ministro-dice-ok-alla-proroga-120708/">Stop Euro 4, il ministro dice...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Gennaio 2021 <span> ore 21:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7258317e-3f59-4085-8e49-11f1f74a456e"  articleid="116021"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/08/27/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116021/"><img  alt="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" title="Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1598256753101.jpg--.jpg?1598256753000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/08/27/news/le-notizie-le-scegli-tu-attiva-il-nuovo-servizio-gratuito-whatsapp-116021/">Le notizie le scegli tu. Attiva il nuovo servizio gratuito WhatsApp</a>
</h2><p class="ora_pubblicazione vc_publication_date">04 Gennaio 2021 <span> ore 07:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1585567445000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1bab87e2c4104320934d8d758fe450f8 = undefined;
                            
                            $('#box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1bab87e2c4104320934d8d758fe450f8 != 'undefined') {
                                    $('#box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1bab87e2c4104320934d8d758fe450f8.code);
                                    incrementAdvImpression(bannerbox_1bab87e2c4104320934d8d758fe450f8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="https://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=120785" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_384bda06-8da6-43bd-9434-443083b6eb54\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"https://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_98d065f8aba34aa2a572345f1fa0a99b = undefined;\n                            \n                            $('#box_384bda06-8da6-43bd-9434-443083b6eb54 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_98d065f8aba34aa2a572345f1fa0a99b != 'undefined') {\n                                    $('#box_384bda06-8da6-43bd-9434-443083b6eb54 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_98d065f8aba34aa2a572345f1fa0a99b.code);\n                                    incrementAdvImpression(bannerbox_98d065f8aba34aa2a572345f1fa0a99b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_384bda06-8da6-43bd-9434-443083b6eb54').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"https://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_1bab87e2c4104320934d8d758fe450f8 = undefined;\n                            \n                            $('#box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_1bab87e2c4104320934d8d758fe450f8 != 'undefined') {\n                                    $('#box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1bab87e2c4104320934d8d758fe450f8.code);\n                                    incrementAdvImpression(bannerbox_1bab87e2c4104320934d8d758fe450f8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9516d3d4-5dd7-454b-aaf6-066fa77bfd53').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>