

<!DOCTYPE html>
<html>
    <head>
        <title>La famosa invasione degli orsi in Sicilia al Sociale - ValenzaNews</title>
<meta name="description" content="Sabato doppia proiezione dell'adattamento del romanzo di Dino Buzzati" />
<meta name="Keywords" content="cineteatro sociale" />
<meta name="news_keywords" content="cineteatro sociale" />
<meta name="sections" content="Generic,Spettacoli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="La famosa invasione degli orsi in Sicilia al Sociale"      >
<meta property="og:description" content="Sabato doppia proiezione dell'adattamento del romanzo di Dino Buzzati">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1579542522239.jpg--la_famosa_invasione_degli_orsi_in_sicilia_al_sociale.jpg?1579542522000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="La famosa invasione degli orsi in Sicilia al Sociale">
<meta property="twitter:description" content="Sabato doppia proiezione dell'adattamento del romanzo di Dino Buzzati">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1579542522239.jpg--la_famosa_invasione_degli_orsi_in_sicilia_al_sociale.jpg?1579542522000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/1579542522239.jpg--la_famosa_invasione_degli_orsi_in_sicilia_al_sociale.jpg?1579542522000" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/" /><meta property="articleID" content="109270">
    <meta property="datePublished" content="2020-01-22T07:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/","headline":"La famosa invasione degli orsi in Sicilia al Sociale","text":"VALENZA - Sabato 25 gennaio al CineTeatro Sociale di Valenza doppia proiezione del film per la famiglia “La famosa invasione degli orsi in Sicilia”. Il film di animazione (due proiezioni, alle ore 15.30 e alle 17.30), disegnato da Lorenzo Mattotti, uno degli illustratori e fumettisti italiani più noti al mondo, racconta la storia di Leonzio, il grande Re degli orsi, che nel tentativo di ritrovare il figlio da tempo perduto e di sopravvivere ai rigori di un terribile inverno, decide di condurre il suo popolo dalle montagne fino alla pianura, dove vivono gli uomini. Grazie al suo esercito e all'aiuto di un mago, riuscirà a sconfiggere il malvagio Granduca e a trovare finalmente il figlio Tonio. Ben presto, però, Re Leonzio si renderà conto che gli orsi non sono fatti per vivere nella terra degli uomini. Si tratta dell'adattamento cinematografico, realizzato in animazione tradizionale, dell'omonimo e celebre romanzo per ragazzi di Dino Buzzati, che lo scrittore pubblicò nel 1945. Di assoluto livello è anche il cast dei doppiatori, tra i quali spiccano Toni Servillo, Antonio Albanese, Corrado Guzzanti e il grande Andrea Camilleri, che ha prestato la sua voce inconfondibile al personaggio del Vecchio Orso. Biglietto di ingresso 5 euro (a partire dal quarto componente della stessa famiglia 3 euro). Merenda offerta prima della proiezione. Info&Contatti: Teatro Sociale Valenza, corso Garibaldi 58, 15048 Valenza (AL) - biglietteria@valenzateatro.it – tel. 0131 920154 - 324 0838829","keywords":"cineteatro sociale","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1579542522239.jpg--.jpg?1579542522000","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/1579542522239.jpg--.jpg?1579542522000","@type":"ImageObject"},"description":"<p>Sabato doppia proiezione dell'adattamento del romanzo di Dino Buzzati</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-01-20T17:52:8Z","dateModified":"2020-01-22T07:08:17Z","datePublished":"2020-01-22T07:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'La famosa invasione degli orsi in Sicilia al Sociale';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-22 08:00';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/01/22/news/la-famosa-invasione-degli-orsi-in-sicilia-al-sociale-109270/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=109270&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=109270&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3146cd67-ea47-49e8-adbd-5b426fc44662" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async src=\"https://securepubads.g.doubleclick.net/tag/js/gpt.js\"><\/script>\r\n<script>\r\n  window.googletag = window.googletag || {cmd: []};\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_728x90', [728, 90], 'div-gpt-ad-1575030515541-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ValenzaNews_Skin', [1400, 1500], 'div-gpt-ad-1575030665786-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1575036355440-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1575036470086-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1575036638626-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_leaderboard_grande_990x90', [[970, 90], [990, 90]], 'div-gpt-ad-1575036850325-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_1_300x250', [300, 250], 'div-gpt-ad-1575038091583-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1575038199774-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1575038392960-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1575038483903-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_video_950x50', [950, 50], 'div-gpt-ad-1575038643457-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1575038908097-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1575041904271-0').addService(googletag.pubads());      \r\n    googletag.defineSlot('/245547177/valenzanews_overlay_800x500', [800, 500], 'div-gpt-ad-1575039933336-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_1', [[950, 50], [728, 90], [468, 120], [650, 120]], 'div-gpt-ad-1575040242511-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_intermedio_2', [[728, 90], [950, 50], [468, 120], [650, 120]], 'div-gpt-ad-1575040352381-0').addService(googletag.pubads());    \r\n    googletag.defineSlot('/245547177/valenzanews_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1575040447915-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/valenzanews_interstitial_800x500', [800, 500], 'div-gpt-ad-1575042341415-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(140);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3146cd67-ea47-49e8-adbd-5b426fc44662').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1559123989000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/valenzanews_interstitial_800x500 -->

<style>
    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1575042341415-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1575042341415-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/valenzanews_interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1575042341415-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);

        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1575042341415-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(406);</script>
</div>
      
      
      





        
        <!-- /245547177/ValenzaNews_Skin -->
<div id='div-gpt-ad-1575030665786-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575030665786-0'); });
  </script>
</div>
<script type="text/javascript">incrementAdvImpression(284);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1560765515000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

    
        <script id="8f1d9236-9d90-4597-9061-79537a8b3ac2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/valenzanews_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1575036355440-0' style='width: 270px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575036355440-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(67);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8f1d9236-9d90-4597-9061-79537a8b3ac2').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Mercoledì 22 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="http://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_271 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/271/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb = undefined;
                            
                            $('#box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb != 'undefined') {
                                    $('#box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb.code);
                                    incrementAdvImpression(bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca9ee4d900-7996-4aa9-8d26-b11e762ba46c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca28472a04-2341-443a-99b9-671a11e903f1" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca9ee4d900-7996-4aa9-8d26-b11e762ba46c').click(function(){
                  $('#cerca28472a04-2341-443a-99b9-671a11e903f1').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca28472a04-2341-443a-99b9-671a11e903f1 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca28472a04-2341-443a-99b9-671a11e903f1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca28472a04-2341-443a-99b9-671a11e903f1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-98741200-f8a9-45a1-a8c2-ced473723c38" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-98741200-f8a9-45a1-a8c2-ced473723c38" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-98741200-f8a9-45a1-a8c2-ced473723c38"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-98741200-f8a9-45a1-a8c2-ced473723c38');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-98741200-f8a9-45a1-a8c2-ced473723c38').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-98741200-f8a9-45a1-a8c2-ced473723c38').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="995df2da-1e4c-4276-a22e-9244beb42e64" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/valenzanews_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1575038908097-0' style='width: 728px; height: 90px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038908097-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(161);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#995df2da-1e4c-4276-a22e-9244beb42e64').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Valenza</p><h1 itemprop="headline name" class="titolo_articolo titolo">La famosa invasione degli orsi in Sicilia al Sociale</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Sabato doppia proiezione dell'adattamento del romanzo di Dino Buzzati</p></div><p itemprop="datePublished" class="data_articolo data">22 Gennaio 2020 <span> ore 08:00 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_042793b0-666d-47a9-ae29-a0ffd915498b">                
            <meta itemprop="thumbnailUrl" content="http://valenzanews.ilpiccolo.net/resizer/433/302/true/1579542522239.jpg--la_famosa_invasione_degli_orsi_in_sicilia_al_sociale.jpg?1579542522000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="La famosa invasione degli orsi in Sicilia al Sociale" src="resizer/433/302/true/1579542522239.jpg--la_famosa_invasione_degli_orsi_in_sicilia_al_sociale.jpg?1579542522000" alt="La famosa invasione degli orsi in Sicilia al Sociale" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>VALENZA -&nbsp;<strong>Sabato 25 gennaio al CineTeatro Sociale di Valenza doppia proiezione del film per la famiglia&nbsp;&ldquo;La famosa invasione degli orsi in Sicilia&rdquo;</strong>. Il film di animazione&nbsp;(due proiezioni, alle ore 15.30 e alle 17.30), disegnato&nbsp;da Lorenzo Mattotti,&nbsp;uno degli illustratori e fumettisti italiani pi&ugrave; noti al mondo,&nbsp;racconta la storia di&nbsp;Leonzio, il grande Re degli orsi, che nel tentativo di ritrovare il figlio da tempo perduto e di sopravvivere ai rigori di un terribile inverno, decide di condurre il suo popolo dalle montagne fino alla pianura, dove vivono gli uomini. Grazie al suo esercito e all'aiuto di un mago, riuscir&agrave; a sconfiggere il&nbsp;malvagio Granduca&nbsp;e a trovare finalmente il figlio&nbsp;Tonio. Ben presto, per&ograve;, Re Leonzio si render&agrave; conto che gli orsi non sono fatti per vivere nella terra degli uomini.</p>
<p><strong>Si tratta dell'adattamento cinematografico, realizzato in&nbsp;animazione tradizionale, dell'omonimo e celebre&nbsp;romanzo per ragazzi di Dino Buzzati, che lo scrittore pubblic&ograve; nel 1945.</strong>&nbsp;Di assoluto livello &egrave; anche il&nbsp;cast&nbsp;dei doppiatori,&nbsp;tra i quali spiccano&nbsp;Toni&nbsp;Servillo,&nbsp;Antonio Albanese,&nbsp;Corrado Guzzanti&nbsp;e il grande&nbsp;Andrea Camilleri, che ha prestato la sua voce inconfondibile al personaggio del&nbsp;Vecchio Orso.</p>
<p>Biglietto di ingresso 5 euro (a partire dal quarto componente della stessa famiglia 3 euro).&nbsp;Merenda offerta prima della proiezione. Info&amp;Contatti: Teatro Sociale Valenza, corso Garibaldi 58, 15048 Valenza (AL) -&nbsp;biglietteria@valenzateatro.it&nbsp;&ndash;&nbsp;tel.&nbsp;0131 920154 - 324 0838829</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109270 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c92dd9b7-a5eb-4fa1-a6e3-68016dee4970" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/valenzanews_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1575040447915-0' style='width: 300px; height: 250px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575040447915-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(380);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c92dd9b7-a5eb-4fa1-a6e3-68016dee4970').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dcacefd1-5e45-4d18-b4a8-3f20c3f861f7"  articleid="109318"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sale 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/21/news/schianto-frontale-un-morto-e-una-ferita-109318/">Schianto frontale, un morto e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 22:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_8ce6ce2d-f994-48f9-823c-c51e040c0071"  articleid="109309"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I riconoscimenti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/21/news/premiate-dalla-guida-gambero-rosso-due-gelaterie-della-provincia-109309/">Premiate dal Gambero Rosso du...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 16:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_14c6ea90-0e1d-4835-a9f5-2f0c338e003f"  articleid="109283"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/21/news/amianto-in-provincia-13mila-siti-censiti-come-vanno-le-bonifiche-109283/">Amianto: in provincia 13mila ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Gennaio 2020 <span> ore 07:55 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://valenzanews.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a9fe69fc-b8a4-4c98-a56e-b500c6692a33">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Alessandria </span><p class="titolo"><a href="generic/2020/01/12/news/precipita-dal-quarto-piano-muore-una-45enne-108972/">Precipita dal quarto piano, muore una 45enne</a></p>
            <span class="ora_pubblicazione">12 Gennaio 2020 <span> ore 13:35 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Castelnuovo b.da</span><p class="titolo"><a href="generic/2020/01/12/news/incidente-agricolo-muore-45enne-108982/">Incidente agricolo, muore 45enne</a></p>
            <span class="ora_pubblicazione">12 Gennaio 2020 <span> ore 17:00 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2020/01/10/gallery/auto-con-carico-eccezionale-verso-acqui-108929/">Auto con carico eccezionale <br />verso Acqui</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 15:14 </span> </span></div></div><script type="text/javascript">var divs=$('#a9fe69fc-b8a4-4c98-a56e-b500c6692a33 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a9fe69fc-b8a4-4c98-a56e-b500c6692a33 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="fa859219-09c8-4f52-b3ee-62e5485e97a3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/valenzanews_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1575038643457-0' style='width: 950px; height: 50px;'>\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575038643457-0'); });\r\n  <\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(134);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#fa859219-09c8-4f52-b3ee-62e5485e97a3').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_c67d8f23-b7ea-45e6-9bce-fc1d21f50749">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/20/video/dentro-la-redazione-l-anteprima-delle-notizie-109279/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/f0aa009c772bc7d5dc61cdc49bce8ab0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/20/video/dentro-la-redazione-l-anteprima-delle-notizie-109279/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">20 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/12ee8bf9c2a79708ca338b6cc42febf6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">16 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/13/video/dentro-la-redazione-l-anteprima-delle-notizie-109024/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/e7b15bb1f2e96254f2bb6de5d26f3c50.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/13/video/dentro-la-redazione-l-anteprima-delle-notizie-109024/">Dentro la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">13 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/09/video/dentro-la-redazione-alcune-anticipazioni-108894/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://valenzanews.ilpiccolo.net/resizer/210/141/true/d30e173075f3476cc33885df48b586eb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/09/video/dentro-la-redazione-alcune-anticipazioni-108894/">Dentro la redazione: <br />alcune anticipazioni</a></p><span class="ora_pubblicazione">09 Gennaio 2020 <span> ore 21:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c67d8f23-b7ea-45e6-9bce-fc1d21f50749.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_769dab05-b73f-4e40-af13-c0509e9025cf"  articleid="109249"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/20/news/il-locale-e-mal-frequentato-una-settimana-di-chiusura-al-bar-dante-109249/"><img  alt="Il locale &egrave; mal frequentato: una settimana di chiusura al Bar Dante" title="Il locale &egrave; mal frequentato: una settimana di chiusura al Bar Dante" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1579524944153.jpg--.jpg?1579524944000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">valenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/20/news/il-locale-e-mal-frequentato-una-settimana-di-chiusura-al-bar-dante-109249/">Il locale &egrave; mal frequentato: sette giorni di chiusura al Bar Dante</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Gennaio 2020 <span> ore 14:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_56761cb2-3650-4742-b87f-827de5bf6c24"  articleid="109220"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/19/news/l-acqui-ritrova-innocenti-e-avvicina-la-vetta-109220/"><img  alt="L'Acqui ritrova Innocenti e avvicina la vetta" title="L'Acqui ritrova Innocenti e avvicina la vetta" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/1579450012208.jpg--.jpg?1579450012000"  width="434" height="232"></a>
			
			<p class="didascalia">Innocenti ritorna e trascina l'Acqui con una doppietta</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Promozione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/19/news/l-acqui-ritrova-innocenti-e-avvicina-la-vetta-109220/">L'Acqui ritrova Innocenti <br />e avvicina <br />la vetta</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2020 <span> ore 17:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b7327778-fc66-41b4-94dd-75ec026408e5"  articleid="109215"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/19/news/sisma-in-piemonte-nessun-danno-109215/"><img  alt="Sisma in Piemonte, nessun danno" title="Sisma in Piemonte, nessun danno" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1579429712306.jpeg--.jpeg?1579429712000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/19/news/sisma-in-piemonte-nessun-danno-109215/">Sisma in Piemonte, <br />nessun danno</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2020 <span> ore 11:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ddbc9293-01d3-4311-a6db-43274a8002bf"  articleid="109199"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/18/news/furto-da-un-auto-all-esselunga-padre-e-due-figli-arrestati-109199/"><img  alt="Furto da un'auto all'Esselunga. Padre e due figli arrestati" title="Furto da un'auto all'Esselunga. Padre e due figli arrestati" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1607857.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Valenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/18/news/furto-da-un-auto-all-esselunga-padre-e-due-figli-arrestati-109199/">Furto da un'auto all'Esselunga. Padre <br />e due figli arrestati</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 12:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9d9fb0f0-2d9c-4c20-bade-220aab643dd1"  articleid="109192"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/17/news/finti-tecnici-amag-derubano-anziana-109192/"><img  alt="Finti tecnici Amag derubano anziana" title="Finti tecnici Amag derubano anziana" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1579280235799.jpg--.jpg?1579280235000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Montecastello
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/17/news/finti-tecnici-amag-derubano-anziana-109192/">Finti tecnici Amag derubano anziana</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2020 <span> ore 19:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_224bfa8f-8615-4d8d-969a-f998637c9616"  articleid="109125"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'esposizione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/16/news/i-gioielli-degli-studenti-del-for-al-in-mostra-a-valenza-109125/">I gioielli degli studenti del...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Gennaio 2020 <span> ore 11:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3087de07-c89d-4405-9f29-a23f7ef96795"  articleid="109102"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il chiarimento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/15/news/falsi-incaricati-di-amv-nel-valenzano-109102/">Falsi incaricati di Amv nel V...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2020 <span> ore 18:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d391eea0-b2b0-485a-8a11-49986a8eec65"  articleid="109080"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La ricorrenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/15/news/valenza-festeggia-il-volontariato-e-il-beato-gerardo-cagnoli-109080/">Valenza festeggia il&nbsp; volonta...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2020 <span> ore 08:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ad28049e-a827-48f7-8a84-86801de54a96"  articleid="108976"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/12/news/cinquina-acqui-ma-le-capoliste-non-mollano-108976/"><img  alt="Cinquina Acqui, ma le capoliste non mollano" title="Cinquina Acqui, ma le capoliste non mollano" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1578841840689.jpg--.jpg?1578841840000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Promozione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/12/news/cinquina-acqui-ma-le-capoliste-non-mollano-108976/">Cinquina Acqui, <br />ma le capoliste non mollano</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Gennaio 2020 <span> ore 16:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_7f281afe-9987-4424-9beb-364e207a6f3d">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0 = undefined;
                            
                            $('#box_7f281afe-9987-4424-9beb-364e207a6f3d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0 != 'undefined') {
                                    $('#box_7f281afe-9987-4424-9beb-364e207a6f3d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0.code);
                                    incrementAdvImpression(bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">

<H1>
</H1>

    <div class="logo box_logo_nuovo footer">
        <a href="http://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</h1>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109270" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/265/cronaca-valenza\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/266/economia-valenza\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/267/politica-valenza\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/268/societa-valenza\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/269/cultura-valenza\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb = undefined;\n                            \n                            $('#box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb != 'undefined') {\n                                    $('#box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb.code);\n                                    incrementAdvImpression(bannerbox_efd6f2c047cf41b5bfb4e4044f5102eb.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6cc1c6c4-ef53-41f1-b168-bfd7fecfa23e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_7f281afe-9987-4424-9beb-364e207a6f3d\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0 = undefined;\n                            \n                            $('#box_7f281afe-9987-4424-9beb-364e207a6f3d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0 != 'undefined') {\n                                    $('#box_7f281afe-9987-4424-9beb-364e207a6f3d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0.code);\n                                    incrementAdvImpression(bannerbox_10a1ded96e194c41b2bb3061c1a4a9c0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7f281afe-9987-4424-9beb-364e207a6f3d').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>