

<!DOCTYPE html>
<html>
    <head>
        <title>Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta - ValenzaNews</title>
<meta name="description" content="Colpaccio delle blaugrana, ritorno il 25 settembre" />
<meta name="Keywords" content="juve barcellona,moccagatta,champions league femminile" />
<meta name="news_keywords" content="juve barcellona,moccagatta,champions league femminile" />
<meta name="sections" content="Generic,Sport,Sport,Sport,Sport,Sport,Sport,Sport,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_22.ico?v=1561648510000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_22.ico?v=1561648510000" type="image/x-icon" />

<base href="http://valenzanews.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta"      >
<meta property="og:description" content="Colpaccio delle blaugrana, ritorno il 25 settembre">
<meta property="og:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta">
<meta property="twitter:description" content="Colpaccio delle blaugrana, ritorno il 25 settembre">
<meta property="twitter:url" content="http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/">
<meta property="twitter:image" content="http://valenzanews.ilpiccolo.net/resizer/600/315/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://valenzanews.ilpiccolo.net/resizer/600/315/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg" />
<meta itemprop="url" content="http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/" />
<link rel="canonical" href="http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/" /><meta property="articleID" content="104464">
    <meta property="datePublished" content="2019-09-11T20:19:0Z">
<link rel="amphtml" href="http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/amp/">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/","mainEntityOfPage":"http://valenzanews.ilpiccolo.net/generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/","headline":"Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta","text":"ALESSANDRIA - Finisce male il playoff d’andata della Women’s Champions League per la Juventus: in un Moccagatta esaurito in ogni ordine di posti, infatti, il Barcellona passa 2-0 grazie alle reti di Putellas al 39’ e di Torrejon al 72’. Nel finale spagnole in dieci per l’espulsione della Leon all’86’, ma il risultato non cambia più. Per le bianconere, a questo punto, un compito difficilissimo in vista del ritorno del prossimo 25 settembre.","keywords":"juve barcellona,moccagatta,champions league femminile","articleSection":"Generic","publisher":{"@type":"Organization","name":"ValenzaNews","logo":{"@type":"ImageObject","url":"http://valenzanews.ilpiccolo.net/images/logos/22/logo_colored.jpg"}},"image":{"contentUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg","url":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg","@type":"ImageObject"},"description":"<p>Colpaccio delle blaugrana, ritorno il 25 settembre</p>","author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2019-09-11T19:41:39Z","dateModified":"2019-09-11T21:09:55Z","datePublished":"2019-09-11T20:19:0Z","video":{"name":"Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta","thumbnailUrl":"http://valenzanews.ilpiccolo.net/resizer/-1/-1/true/e9f912ef59db29a70be73c2e86328a4d.jpg--.jpg","description":"<p>Colpaccio delle blaugrana, ritorno il 25 settembre</p>","embedUrl":"https://youtu.be/a_6FCMlQF8M"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 22;
virtualcmsPageInfo.domainId = 28;
virtualcmsPageInfo.channelName = 'ValenzaNews';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'valenzanews.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-09-11 22:19';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/09/11/video/juve-champions-amara-il-barcellona-vince-2-0-al-moccagatta-104464/';

</script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://valenzanews.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=104464&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://valenzanews.ilpiccolo.net/articolo.jsp?idarticolo=104464&amp=false';
    </script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7e3d0f82-08a5-4796-86dd-9856b2ffb6a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/novionline_interstitial_800x500', [800, 500], 'div-gpt-ad-1559289403818-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7e3d0f82-08a5-4796-86dd-9856b2ffb6a4').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://valenzanews.ilpiccolo.net/css/style_site_22.css?v=1559123989000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://valenzanews.ilpiccolo.net/css/generic_video_css.jsp?v=1568039298000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="valenzanews  section_generic ">



        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/novionline_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559289403818-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559289403818-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/novionline_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559289403818-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559289403818-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(403);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/header_valenzanews_css.jsp?v=1560765515000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 12 Settembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44">
                    <ul class="menu_1">
<li class="home sezione_188 index">
<a  href="http://valenzanews.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_265 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/265/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_266 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/266/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_267 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/267/politica"  ><span>Politica</span></a>
</li>
<li class="societa sezione_268 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/268/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_269 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/269/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_270 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/270/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_271 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/271/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_92bec6af5d444d36a8e16e0db8a7bb44 = undefined;
                            
                            $('#box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_92bec6af5d444d36a8e16e0db8a7bb44 != 'undefined') {
                                    $('#box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_92bec6af5d444d36a8e16e0db8a7bb44.code);
                                    incrementAdvImpression(bannerbox_92bec6af5d444d36a8e16e0db8a7bb44.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercadc634591-ebdd-4548-b628-860c8dd17f2e"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3c343403-4317-4276-aeaa-a4f143542946" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercadc634591-ebdd-4548-b628-860c8dd17f2e').click(function(){
                  $('#cerca3c343403-4317-4276-aeaa-a4f143542946').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3c343403-4317-4276-aeaa-a4f143542946 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3c343403-4317-4276-aeaa-a4f143542946 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3c343403-4317-4276-aeaa-a4f143542946 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-90b8d4f2-578b-45a1-b4e1-0a15fa119b99" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-90b8d4f2-578b-45a1-b4e1-0a15fa119b99" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-90b8d4f2-578b-45a1-b4e1-0a15fa119b99"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-90b8d4f2-578b-45a1-b4e1-0a15fa119b99');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-90b8d4f2-578b-45a1-b4e1-0a15fa119b99').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-90b8d4f2-578b-45a1-b4e1-0a15fa119b99').html());
      }
    }
  });
</script>


 
    
</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="5ee4c0cb-3615-4f35-8ea1-9a3c4a64667f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#5ee4c0cb-3615-4f35-8ea1-9a3c4a64667f').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">




    <div class="article_header_gallery">
    
            <div class="multimedia video" id="multimedia_67df3ae5-4be2-4d7e-9e84-7327a4de63f3">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/a_6FCMlQF8M?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">





    <div class="article_header_gallery">
    <p class="occhiello_articolo">Calcio femminile</p><h1 itemprop="headline name" class="titolo_articolo titolo">Juve, Champions amara: il Barcellona vince 2-0 al Moccagatta</h1><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  





    <div class="article_body_gallery">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Finisce male il playoff d&rsquo;andata della Women&rsquo;s Champions League per la Juventus: in un Moccagatta esaurito in ogni ordine di posti, infatti, <strong>il Barcellona passa 2-0 grazie alle reti di Putellas al 39&rsquo; e di Torrejon al 72&rsquo;</strong>.</p>
<p>Nel finale spagnole in dieci per l&rsquo;espulsione della Leon all&rsquo;86&rsquo;, ma il risultato non cambia pi&ugrave;. Per le bianconere, a questo punto, un compito difficilissimo in vista del ritorno del prossimo 25 settembre.</p>
                  </div>
    </div>  

 


<div class="article_container_toolbar_share nobordo">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 104464 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d98fa898-314a-47d3-b972-f3c39954f187">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La storia</span><p class="titolo"><a href="generic/2019/09/02/news/berutti-il-no-a-silvio-e-il-si-a-ornella-104075/">Berutti, il no a Silvio <br />e il s&igrave; a Ornella</a></p>
            <span class="ora_pubblicazione">02 Settembre 2019 <span> ore 17:58 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">gavi</span><p class="titolo"><a href="http://novionline.ilpiccolo.net/redazionali/2019/09/06/news/sangria-al-gavi-docg-successo-per-la-cantina-produttori-del-gavi-104242/">Sangria al Gavi Docg: successo per la Cantina Produttori del Gavi</a></p>
            <span class="ora_pubblicazione">06 Settembre 2019 <span> ore 16:00 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Spinetta</span><p class="titolo"><a href="generic/2019/09/10/news/bellavita-bimbo-bloccato-da-bocchettone-della-piscina-104381/">Bellavita: bimbo bloccato da bocchettone della piscina</a></p>
            <span class="ora_pubblicazione">10 Settembre 2019 <span> ore 08:49 </span> </span></div></div><script type="text/javascript">var divs=$('#d98fa898-314a-47d3-b972-f3c39954f187 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d98fa898-314a-47d3-b972-f3c39954f187 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo  "
           id="box_bc589890-ca29-4dd3-940f-122596a8b4e6"  articleid="104396" gn4id="2567748"  vcpos="1"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/10/news/un-nuovo-dirigente-per-le-primarie-104396/"><img  alt="Un nuovo dirigente per le primarie" title="Un nuovo dirigente per le primarie" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1680119.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Scuola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/10/news/un-nuovo-dirigente-per-le-primarie-104396/">Un nuovo dirigente <br />per le primarie</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Settembre 2019 <span> ore 13:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3c48382b-5db9-40f5-a079-99aa89283121"  articleid="104395"  vcpos="2"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/10/news/e-la-settimana-palindroma-104395/"><img  alt="E' la &quot;Settimana Palindroma&quot;!" title="E' la &quot;Settimana Palindroma&quot;!" src="http://valenzanews.ilpiccolo.net/resizer/434/232/true/1568109213253.jpg--.jpg?1568109213000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CURIOSITA'
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/10/news/e-la-settimana-palindroma-104395/">E' la &quot;Settimana Palindroma&quot;!</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Settembre 2019 <span> ore 13:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null ValenzaNews vc_section_redazionali vc_macro_section_valenzanews redazionali articolo cms_article "
           id="box_7e50259b-063f-4b0c-a2e9-85ed8788e4fd"  articleid="104000"  vcpos="3"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://valenzanews.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-104000/"><img  alt="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" title="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/1567247580122.jpg--.jpg?1567247580000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://valenzanews.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-104000/">Bonus pubblicit&agrave;, <br />lo Stato rimborsa fino al 75%</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Agosto 2019 <span> ore 12:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="3e97b36d-79aa-4bb6-8eda-972dc1ddd08f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" format=\"rectangle_3_300x250\" ><!-- /245547177/RECT_3_300X250 -->\r\n<div id='div-gpt-ad-1491910921834-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491910921834-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3e97b36d-79aa-4bb6-8eda-972dc1ddd08f').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_28290e9b-33bd-49c9-a080-3f9a3101f1ae"  articleid="104288" gn4id="2566811"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gioielleria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/08/news/valenza-in-vetrina-alla-fiera-di-vicenza-104288/">Valenza in vetrina alla fiera...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Settembre 2019 <span> ore 12:26 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c8b2c994-c4dd-412d-a80b-e200e10aa02a"  articleid="104319"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Distretto del Po
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/09/news/contro-il-dissesto-idrogeologico-94-milioni-104319/">Contro&nbsp;il dissesto idrogeolog...</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Settembre 2019 <span> ore 10:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_958f19d6-43bd-40de-adc8-6ce985c080c7"  articleid="104296" gn4id="2566842"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Valenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/08/news/bunpat-annullo-con-rinvio-104296/">Bunpat, annullo <br />con rinvio</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Settembre 2019 <span> ore 16:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo  "
           id="box_65f36b7f-072c-432e-b25d-3bbce9828844"  articleid="104176" gn4id="2556731"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/05/news/il-raduno-delle-500-a-monte-e-dintorni-104176/"><img  alt="Il raduno delle 500 a Monte e dintorni" title="Il raduno delle 500 a Monte e dintorni" src="http://valenzanews.ilpiccolo.net/resizer/210/180/true/GN4_DAT_1674845.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L&rsquo;evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/05/news/il-raduno-delle-500-a-monte-e-dintorni-104176/">Il raduno delle 500 <br />a Monte e dintorni</a>
</h2><p class="ora_pubblicazione vc_publication_date">05 Settembre 2019 <span> ore 10:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://valenzanews.ilpiccolo.net/css/footer_valenzanews_css.jsp?v=1560844100000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91">
                    <ul class="menu_1">
<li class="farmacie sezione_273 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/273/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_275 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/275/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_274 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/274/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_276 pagina-bianca">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/276/chisiamo"  >
<span>Chi siamo</span>
</a>
</li>
<li class="segnala-un-contenuto sezione_278 sezione">
<a  href="http://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto"  >
<span>Segnala un contenuto</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e7dfdba104cc44dcb676f3016dbd8c91 = undefined;
                            
                            $('#box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e7dfdba104cc44dcb676f3016dbd8c91 != 'undefined') {
                                    $('#box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e7dfdba104cc44dcb676f3016dbd8c91.code);
                                    incrementAdvImpression(bannerbox_e7dfdba104cc44dcb676f3016dbd8c91.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://valenzanews.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/22/logo_colored.jpg?v=1556008092000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://valenzanews.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://valenzanews.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=104464" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_188 index\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_265 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/265/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_266 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/266/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_267 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/267/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_268 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/268/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_269 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/269/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_270 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/270/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_271 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/271/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_92bec6af5d444d36a8e16e0db8a7bb44 = undefined;\n                            \n                            $('#box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_92bec6af5d444d36a8e16e0db8a7bb44 != 'undefined') {\n                                    $('#box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_92bec6af5d444d36a8e16e0db8a7bb44.code);\n                                    incrementAdvImpression(bannerbox_92bec6af5d444d36a8e16e0db8a7bb44.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_92bec6af-5d44-4d36-a8e1-6e0db8a7bb44').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_273 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/273/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_275 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/275/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_274 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/274/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_276 pagina-bianca\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/276/chisiamo\"  >\n<span>Chi siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-un-contenuto sezione_278 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/sezioni/278/segnala-un-contenuto\"  >\n<span>Segnala un contenuto<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e7dfdba104cc44dcb676f3016dbd8c91 = undefined;\n                            \n                            $('#box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e7dfdba104cc44dcb676f3016dbd8c91 != 'undefined') {\n                                    $('#box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e7dfdba104cc44dcb676f3016dbd8c91.code);\n                                    incrementAdvImpression(bannerbox_e7dfdba104cc44dcb676f3016dbd8c91.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e7dfdba1-04cc-44dc-b676-f3016dbd8c91').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>